Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello fellow Workflowers. I have been trying to build a workflow that allows a user to update their AD Account information if it is incorrect. The first step of ...
This issue has been solved
Forum Discussion by tkiehl06 | 11 Jan 2011 | 10 comments
I need a solution Hi, I have a new install of NB7 on a Solaris 10 x86 global zone with the required patch level for the devices involved.  Using either the cmd line nbadm menu or ...
This issue has been solved
Forum Discussion by GeorgeGist | 11 Jan 2011 | 7 comments
I need a solution I recently updated a Deploy Image task in the console. When I saved it, it threw some strange error (looked like an IE glitch so I didn't take much notice) and ...
Forum Discussion by harkernator | 11 Jan 2011 | 19 comments
I need a solution Hi All, Any idea why this happening? Refer to attachment below, that's the error in Message Queues that we received from our quarantine 'dump' ...
Forum Discussion by cus000 | 11 Jan 2011 | 3 comments
I need a solution Hello Support, Since a few weeks I got that weird issue that my incremental job which is set to start at 10 pm is also trying to start at 8 am the next day too. ...
This issue has been solved
Forum Discussion by IT2010 | 11 Jan 2011 | 7 comments
I need a solution Dears, Are there any specific logs to check for troubleshooting SEPM problems ? what are their default  locations? Thanks. ...
This issue has been solved
Forum Discussion by Hafiz.mohammad | 11 Jan 2011 | 9 comments
I need a solution Hello All, I our envirounment we are having a netbackup issue (1: (2) none of the requested files were backed up ) when backuoing up sql using bch script. ...
Forum Discussion by Shrikumar | 10 Jan 2011 | 4 comments
I need a solution Hi good afternoon, I have the following problem: I have an active directory server with 2 volumes C and D, v2i get both units to system recovery, the problem is ...
Forum Discussion by Eder Vargas | 10 Jan 2011 | 10 comments
I need a solution I'm user of  the Discovery Accelerator V 9.0 After clcking "Printable" tab in Review set, following error message show up "Error:  Object ...
Forum Discussion by kwonkt@koreanair.com | 10 Jan 2011 | 3 comments
I need a solution Hello Friends, Need your help.we have a master server on solaris 9 in NBU version 6.5.6 and one media server in NBU version 6.5.6 on solaris 9.few days back drives ...
Forum Discussion by Anjan Das | 10 Jan 2011 | 1 comment