Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi All, im having a 2009R2 x64 bit server with backup exec 2010R3. (no available updates) Im trying to backup a server 2012R2 with hyperv. But after i have ...
Forum Discussion by Hansdev | 04 Nov 2014 | 2 comments
I need a solution Greetings,   I have created an Content Email Policy that blocks an Email if the sender domain name contains a string from a defined dictionary. This is called ...
Forum Discussion by Alex42 | 04 Nov 2014 | 1 comment
I need a solution i want to set up the replication server in another server. I have checked on local network and its working fine, but it prompt out this message.   ...
Forum Discussion by vickyleow | 04 Nov 2014 | 5 comments
I need a solution We are implementing Enterprise Vault 11 in Our customer. The customer have a DAG with two servers (Echange 2010). We have 4 databases All the databases are mounted ...
Forum Discussion by Bigenthy | 04 Nov 2014 | 12 comments
I need a solution One of my backups is failing with the following error: 0xe0000602 - A query for media on which the data set being read is continued was unsuccessful. Ensure that ...
This issue has been solved
Forum Discussion by GaryLeung | 04 Nov 2014 | 4 comments
I need a solution Hi,   VM backup getting failed with error code 63 and getting the error message "process was killed by a signal(63)" But Snapshot getting ...
Forum Discussion by Ramkumar S | 04 Nov 2014 | 9 comments
I need a solution A few weeks ago we upgraded from EV 9.0.2 to EV 11 an installed the new SCOM 2007 R2 mangement pack. After a few days, we got errors in SCOM "Indexing" / ...
Forum Discussion by thomas.lauster@... | 04 Nov 2014 | 2 comments
I need a solution Downloaded new content update from Group Update Provider failed. Remote file path: ...
Forum Discussion by chong yuen leong | 04 Nov 2014 | 11 comments
I need a solution Hi there, the following error appear, but not every day and only on a specific backup. Also note that the actuall failed session was restarted earlier and is ...
Forum Discussion by Scouser1 | 04 Nov 2014 | 6 comments
I need a solution Bonjour,   Après la mise à jour vers la nouvelle version SEP 12.1 RU5 j'ai eu cette erreur : Type de l'événement :    Erreur Source de ...
This issue has been solved
Forum Discussion by DAGHBOUJI | 04 Nov 2014 | 4 comments