Video Screencast Help

Error messages

Results for Error messages

I need a solution SEP12 on XPe, when running chkdsk during reboot procedure, there are lots of 'The size of the \System Volume Information\Efadata\sdmys_************ entry is not ...
Forum Discussion by ning gong | 26 Feb 2015 | 4 comments
I need a solution We just upgraded our Exchange 2010 servers to SP3 and now the backups are not working.  We are running Backup Exec 2010 R3 SP 4 and Hotfix 212812.  Below is the error ...
Forum Discussion by dkreed | 26 Feb 2015 | 2 comments
I need a solution hello, i have a probleme on one Oracle Client. at 19h30 the backup return the error 245. the backup is launched by a RMAN Script. the schedule is an ...
Forum Discussion by issmag | 26 Feb 2015 | 4 comments
I need a solution We are having a problem after trying to upgrade to SEPM 12.1.5. After upgrading to 12.1.5 we are getting the following error when trying to launch SEPM: Failed to ...
This issue has been solved
Forum Discussion by tohicks | 26 Feb 2015 | 11 comments
I need a solution Hello all, We've enabled a few users for the new search-page. Users that have Windows 8.1 with IE11 report that the search page is in a large font, and ...
This issue has been solved
Forum Discussion by GertjanA | 26 Feb 2015 | 2 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments
I need a solution I have a single tape standalone tape drive that backup jobs write to on a daily basis. (We are using B. Exec 2012) Backup jobs complete properly. But 'tape ...
Forum Discussion by JustTryinToGetI... | 25 Feb 2015 | 1 comment
There are times when disabling/unloading packages from a multi server environment that one of the servers wont release a session/package because either its in use, or maybe its an artifact/ghost session that may happen in a non persistent disk VDI ...
Idea by da2125@att.com | 25 Feb 2015 | 0 comments
I need a solution Hello to all the Gurus of SEPM and GUP. I am facing an issue of full content downloads on clients from GUPs and SEPM. I would really appreciate if can the community ...
Forum Discussion by Outrageous | 25 Feb 2015 | 32 comments
I need a solution I've got this Warning message in my engine_A.log and NotifierMngr_A.log . My ClusterService is OFFLINE since I've reboot the server. And not possible ...
Forum Discussion by cedric_tours | 25 Feb 2015 | 2 comments