Video Screencast Help

Error messages

Results for Error messages

I need a solution I am new to IT Analytics and not familiar with SQL at all.  I have SQL off box in a cluster that didn't have Analysis services installed.  I was told by my DBA ...
Forum Discussion by msigler | 26 Aug 2014 | 0 comments
Can we please get an option in the Vmware policy template to "try quiescing first", but continue without if the vmware tools service is not running (or not installed)? Similar to how the option to "Try SAN, NBD, etc.." If the job ...
Idea by someguy | 26 Aug 2014 | 0 comments
I need a solution Environment: Master: NBU 7.5.0.6 on SLES 10SP2 Netbackup Host/Media: NBU 7.5.0.6 on Windows 2008 R2 Enterprise Client: NBU 7.5.0.6 on Windows 2008 R2 ...
Forum Discussion by luisvidal | 26 Aug 2014 | 3 comments
I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I need a solution Currently running Backup Exec 2010 R3 on a Windows Server 2008. We are in the middle of moving serving servers on to a new domain which this verison of BE is ...
This issue has been solved
Forum Discussion by HiteshP | 26 Aug 2014 | 3 comments
I need a solution I have the following error message on two HyperV-V 2012 platforms have reinstalled twice agents and error, which could not be removed? Backup- ...
Forum Discussion by Jonbs | 26 Aug 2014 | 1 comment
I need a solution Hi everyone. I am having problems with Symantec Backup Exec Agent 2014.  I have installed Symantec Backup Exec 2014 on a Windows Server 2012. Now to perform a ...
Forum Discussion by David Elizabeth | 26 Aug 2014 | 5 comments
I need a solution My current monitoring software scrapes the windows Event Viewer, problem is all netbackup jobs are recorded on a Linux Media Server. Is there a way to send stats ...
Forum Discussion by Marquez | 25 Aug 2014 | 8 comments
I need a solution Dear All, When I click on the tools > recipient  an error appears in the event viewer (.net runtime 2.0 error - event ID 1000 - Faulting application ...
Forum Discussion by Hoops74 | 25 Aug 2014 | 3 comments
I do not need a solution (just sharing information) With Symantec Patch Management 7.5; On a Windows 7 system, MSWU-1000 (KB2991509) is being downloaded and installed BEFORE MS14-051 ...
Forum Discussion by Steven McCarty | 25 Aug 2014 | 4 comments