Video Screencast Help

Error messages

Results for Error messages

I need a solution i treid to install. I developed the screenshot so let me know solution, please. i wait for your response. (An error prevents this program from ...
Forum Discussion by Hwan.seo | 21 May 2015 | 3 comments
I need a solution Hello, I am trying to do a restore from an LTO4 tape with a Quantum i2k .The backup was written with this library and media server 4 years ago but now doing a ...
This issue has been solved
Forum Discussion by PachiPachi | 21 May 2015 | 3 comments
The Symantec Messaging Gateway (current version 10.5.3) supports Sender Authentication Checks (SPF and SenderID). RFC 7208 chapter 8 (Result Handling) suggests two ways of handling failed Sender Authentication: -.-.-.-.-.-.-.-.-.-.-.-.-    ...
Idea by thomas.bandion@... | 21 May 2015 | 0 comments
I need a solution Hello, i ve some strange error, first my windows update on the server stops working. see here  ...
Forum Discussion by qwerq | 21 May 2015 | 3 comments
I need a solution Hello, I've got Backup Exec 2014 SP2 (version 14.1) running on a Windows 2012 R2 server. One of the jobs is the back up to a LTO-5 tape library of some VMs, ...
Forum Discussion by adw13 | 21 May 2015 | 1 comment
I need a solution How can i delete a BackupSets there are Expired and have a Unknown Storage. There is only one Storage in use and in the past was another Storage in use. But this ...
Forum Discussion by ChristianW | 20 May 2015 | 4 comments
I need a solution Hi Symantec Forum, Would like to have your insight regarding this. Will there be compatibility issue or solutions that will not work if we used a ITMS 7.6 ...
Forum Discussion by Marilou | 20 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution We user Symantec Encryption 3.3.2 to host a Web Messenger site. It delivers files to an Exchange 2007 server. I was using an Exchange 2003 server previously and ...
Forum Discussion by Lysol | 20 May 2015 | 0 comments
I need a solution Hi, what admin rights are needed to install SEP on clients in our PCI environment?  Right now, we have System Administrator rights, but no one is able to install any ...
Forum Discussion by dan43 | 20 May 2015 | 4 comments