Video Screencast Help

Error messages

Results for Error messages

I need a solution I've seen  Article :TECH190067   We have three Vault Stores and three partitions in each store. Two of the three partitions are closed in each store. I ...
Forum Discussion by SBMTMiller | 16 Oct 2014 | 1 comment
I need a solution Hi all, Apologies if this has been asked beforehand but does EV client have any issues opening vaulted items with a mail attached? It seems like all of our ...
Forum Discussion by owatson1 | 16 Oct 2014 | 2 comments
I need a solution Hi Everyone,   Past 24 hours there has been a lot of headsup about this malware which gets transmitted. But we don't have any update in Symantec nor if I ...
This issue has been solved
Forum Discussion by Shiva S | 16 Oct 2014 | 5 comments
I need a solution Hi Guys,   I checked on macines running with SEP 12.1 which do not update definitions, I was able to find the following message in lue log "Won't go ...
Forum Discussion by Shiva S | 16 Oct 2014 | 7 comments
I need a solution Hi Guys, Since upgrading a user to EV 11, Vault Cache no longer synchronizes for any user. Attached is a client log which looks the same for 2 users along ...
Forum Discussion by ChayDouglas | 16 Oct 2014 | 6 comments
I need a solution Hi, At my wits end with 2014 already. I have installed and uninstalled the software so many times in the last 2 days its untrue and still it wont work. To ...
Forum Discussion by Andrew` Thompson | 16 Oct 2014 | 1 comment
I need a solution Dear Experts   In 7.5.0.7 Netbackup environment ( we have 3 different environment of Netbackup), most of the backups are failing with error 156 Operation ...
Forum Discussion by LIMRA | 15 Oct 2014 | 5 comments
I need a solution I am using B.Exec 2010 on Server 2008   General Problem My plight is that when I catalog tapes (this version and other versions of B.Exec), invariably ...
Forum Discussion by JustTryinToGetI... | 15 Oct 2014 | 4 comments
I need a solution Hello I need help with the following issue.  I'm using a Netbackup Appliance with Netbackup 7.5. I trying to create a VMware policy with automatic backups. The ...
Forum Discussion by Lopez Diaz | 15 Oct 2014 | 2 comments
I need a solution Hello All, I have been trying to download MS Bulletins for the month of August 2014 and while downloading them I receive the attached error. I have conducted the ...
Forum Discussion by Wert | 15 Oct 2014 | 3 comments