Video Screencast Help

Error messages

Results for Error messages

I need a solution I've been tasked to install OpsCenter onto a VM. The install completed successfully, but when I try to connect to the applicaiton I'm unable to. I've ...
Forum Discussion by mghall | 09 Oct 2014 | 1 comment
I need a solution Our server farm has very limited access to the internet.  I need to know where SIM gets it product updates from to allow site access to only that location.  I have ...
This issue has been solved
Forum Discussion by phoward74 | 09 Oct 2014 | 2 comments
I need a solution Hi,  I have several user that stoping archiving after a few test ( http://goo.gl/hSCmy5 ), I came to the conclusion that all this user have lots of shortcuts in ...
Forum Discussion by Tonaco.pt | 09 Oct 2014 | 1 comment
I need a solution Hello, I'm currently trying to restore Exchange Public Folders GRT content from a command line using the bprestore utility. However, so far I never managed to ...
Forum Discussion by Fabrice P. | 09 Oct 2014 | 9 comments
I need a solution Hi all, Full scenario: START Old physical HP Proliant ML 350 G5 Tape robot Server 2008 std job setup: Monday: Full backup of all ...
This issue has been solved
Forum Discussion by LunAds | 09 Oct 2014 | 18 comments
I need a solution Hello everyone. I tried using Deployanywhere and I import all drivers for DriverBD but when e check e have one missing driver, but the driver is present in ...
Forum Discussion by Alan.Carvalho | 09 Oct 2014 | 3 comments
I need a solution Hello Guys I was installed Symantec DLO 7.6 and the platform is running but the reports is not can execute by a problem with CFR.DLL. When I running a report this ...
Forum Discussion by santunez | 09 Oct 2014 | 1 comment
I need a solution Hi,   I recently started getting errors when doing Catalog backups - 09/10/2014 12:04:28 - Info bpdbm(pid=2880) staging relational database files for ...
Forum Discussion by Figleaves | 09 Oct 2014 | 19 comments
I need a solution Hi, In XP machine when I launch my shorcut from Symantec streaming console then I'm getting error as follows: "10075 error code. It was not possible ...
Forum Discussion by Rachna | 09 Oct 2014 | 0 comments
I need a solution Hi Team, After installing agent on laptops also we not able to see the laptop is connected to agent in our console After recyling the status in DLP console ...
Forum Discussion by Parshuram Mishra | 09 Oct 2014 | 1 comment