Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello Guys I was installed Symantec DLO 7.6 and the platform is running but the reports is not can execute by a problem with CFR.DLL. When I running a report this ...
Forum Discussion by santunez | 09 Oct 2014 | 1 comment
I need a solution Hi,   I recently started getting errors when doing Catalog backups - 09/10/2014 12:04:28 - Info bpdbm(pid=2880) staging relational database files for ...
Forum Discussion by Figleaves | 09 Oct 2014 | 16 comments
I need a solution Hi, In XP machine when I launch my shorcut from Symantec streaming console then I'm getting error as follows: "10075 error code. It was not possible ...
Forum Discussion by Rachna | 09 Oct 2014 | 0 comments
I need a solution Hi Team, After installing agent on laptops also we not able to see the laptop is connected to agent in our console After recyling the status in DLP console ...
Forum Discussion by Parshuram Mishra | 09 Oct 2014 | 1 comment
I need a solution Hi All Over the last few weeks my backups have started failing with the below error;   Final error: 0xe0001211 - The volume that is used for the staging ...
Forum Discussion by Matthams | 09 Oct 2014 | 2 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hello, I know I had this working at one point but e moved away from GSS to Acronis because there was no new development happening.  Then I recently saw GSS had ...
Forum Discussion by BMaxwell | 08 Oct 2014 | 1 comment
I need a solution I have a continuing problem with my on-site and off-site external drives where the two seperate drives might have different file sizes for the same backup set. One ...
Forum Discussion by renegade34g | 08 Oct 2014 | 15 comments
I need a solution I recently unpacked the LinuxUnixMac-Agent  to install on Mac OSX 10.8. If I call "sudo ./installralus I am asked fro the password and then I simpy get ...
Forum Discussion by Nicolas Nickisch | 08 Oct 2014 | 5 comments
I need a solution Few of the services are failing to start   The Symantec Endpoint Protection Manager service failed to start due to the following error:  The service did not ...
Forum Discussion by Ron_W | 08 Oct 2014 | 9 comments