Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi, We are using veritas netbackup 6.5.6 on windows 2k8 enterprise server. There was some issue in this backup server 2-3 days back.I resolved it using the URL ...
This issue has been solved
Forum Discussion by ankushkalra | 21 Jul 2015 | 6 comments
I need a solution People, Why is that in my  C:\ProgramData\Symantec\Symantec Endpoint Protection\12.1.5337.5000.105\Data\Install\Logs there are multiple .DMP files each 1.4 GB ...
Forum Discussion by John Santana | 20 Jul 2015 | 7 comments
I need a solution Hi, anyone know if I can customize the error message for a certain error code. For example: bpstart_notify failure causes "error 73: bpstart_notify ...
This issue has been solved
Forum Discussion by somesh_p | 20 Jul 2015 | 3 comments
I need a solution Hi there, I have a Windows 2008 R2 Standard Edition 64bit and I have Backup Exec 2010 R3 installed. I had successful backups for the last three years. I ...
Forum Discussion by giannis.bouras | 20 Jul 2015 | 11 comments
I need a solution I have some issues at a customer's site which I think are all interlinked so I will try to keep this as short as I can. The environment is EV 9.0.4 ...
Forum Discussion by AlanJ | 19 Jul 2015 | 2 comments
I need a solution When I start the Update from RU5 to RU6, everything works fine. After the copy procedure, the next step is upgrading. The message is: Initializing...Done ...
This issue has been solved
Forum Discussion by Coolio2 | 18 Jul 2015 | 6 comments
I need a solution Hi, We are having trouble upgrading to 11.6 to 12.0 for DLP.  Once we click the upgrade button from the overview page, we are getting a page cannot be displayed. ...
Forum Discussion by AutumnKay | 17 Jul 2015 | 0 comments
I need a solution Dear All, I have a VMWare ESX 5.5 server and I need to create a Windows 7 x86 machine that uses a VMXNet 3 NIC. I have an image from another PC, ready to be ...
This issue has been solved
Forum Discussion by QuietLeni | 17 Jul 2015 | 2 comments
I need a solution Hi. I have problem with DLO, im install spector aplication in 10 cpu and on 2 computer there was a problem. DLO not backup C:\Windows folder and i dont know why i ...
Forum Discussion by cinq2 | 17 Jul 2015 | 3 comments
I need a solution Greetings, Environment: Master Server: Windows 2K8 R2 - Netbackup 7.6.1.1 Media Server: Windows 2K8 R2 - Netbackup 7.6.1.1 Client: AIX 7.1 - Netbackup ...
This issue has been solved
Forum Discussion by Laurence Merry | 16 Jul 2015 | 1 comment