Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi All, I am facing error while changing the drive name as below. But I have no drive with same name . Please help me to fix this.   Thanks, ...
This issue has been solved
Forum Discussion by Nayabsk | 08 Oct 2014 | 4 comments
I need a solution On a backup exec 2012 SP3 server from one of my customers these errors show up in the eventlog (application). I googled it and this technote came up, it describes ...
This issue has been solved
Forum Discussion by maurijo | 08 Oct 2014 | 7 comments
I need a solution Hi All, This might sound strange or is this was faced by someone ?? , We did a reboot last friday and after the reboot i can see all the Oracle Policy type changed ...
This issue has been solved
Forum Discussion by Nayabsk | 07 Oct 2014 | 11 comments
I need a solution Hello Friends, My master Server is Windows 2008 R2  Netbackup 7.5.0.7   I try to restart Netbackup Services as Below NetBackup 7.5 -- Startup ...
Forum Discussion by Hannible | 07 Oct 2014 | 3 comments
I need a solution Version 10.3.2 used to decrypt files sent to us.  Earlier today I decrypted one file just fine (of the two that we received).  I went to do the other by right ...
Forum Discussion by stevelogan1967 | 07 Oct 2014 | 0 comments
I need a solution SEP client defintion out of date but communicating, please let me know reason why it is not updating or reason for currupted defintion Run the symhelp to ...
Forum Discussion by simpisateesh@in... | 07 Oct 2014 | 12 comments
I need a solution Hi there, We are using Backup Exec on a Windows 2003 server. We make a backup using vRanger and those files are then put on tape using Bckup Exec. Because ...
Forum Discussion by Cornee | 07 Oct 2014 | 9 comments
I need a solution Hi I'm getting the below error when starting a user dlo agent on a new domain I created in DLO Unable to configure the Desktop Agent on computer ...
Forum Discussion by smithj | 07 Oct 2014 | 4 comments
I need a solution Hello We have reinstalled Windows Server 2008 on one of our servers and during Backup Exec Remote Agent installation we get this error: The installation ...
This issue has been solved
Forum Discussion by rshb4400 | 07 Oct 2014 | 3 comments