Video Screencast Help

Error messages

Results for Error messages

I need a solution When installing 12.1 beta on windows sbs 2008, install goes a little ways then says install was interupted and rolls back.  Where should I look for a log file to tell ...
This issue has been solved
Forum Discussion by Matt00001 | 06 Jun 2011 | 4 comments
I need a solution Hi, I have a weird issue with two Backup Exec 2010 remote agent for Unix that i installed on two Solaris 10 servers, these servers have zoning, i read a article ...
Forum Discussion by Redmadison | 06 Jun 2011 | 0 comments
I need a solution How has the 7.1 SP1 install gone for those who have tested it?  I've put it on two test 7.1 machines and the install failed on both machines leaving me with a ...
This issue has been solved
Forum Discussion by JoeVan | 06 Jun 2011 | 8 comments
I need a solution Hi, about 2 weeks ago my NetBackup Server 7.0.1 suffered from an error code 129, now I have applied NB_7.0.1_ET2085566_1.zip is a NetBackup 7.0.1 Hotfix for NetBackup ...
Forum Discussion by Cesar Contreras | 06 Jun 2011 | 0 comments
I need a solution Hi. I have a problem when try to backup a one drive "Y" on Windows 2003 Cluster. Dont have eny error status, the robot mount the tape but they stay ...
Forum Discussion by CarlosRmz | 06 Jun 2011 | 0 comments
I need a solution I am running 11.0.6200.754 On the Home screen of the Endpoint Protetion Manager i get a security alert that the Intrusion Prevention Signature Update Failures is ...
This issue has been solved
Forum Discussion by cfalovo97 | 06 Jun 2011 | 2 comments
I need a solution Hello. I'm running Netbackup 7.1 (the master is a RHEL 5.6 x86_64).   Today an incremental NDMP backup failed with this error: db_FLISTsend failed: ...
Forum Discussion by vilhena | 06 Jun 2011 | 3 comments
I need a solution Hello, İ'm using backupexec 2010 r2  on windows 2008 r2 x64. Already i was using deduplication folder and my backup was working.. BUT, i  removed ...
This issue has been solved
Forum Discussion by legioon | 06 Jun 2011 | 1 comment
I need a solution Hi all, I'm creating one beckup job (File System) that run every days to a deduplication folder (about 900Gb), i'm using BackupExec 2010 R3, everything ...
Forum Discussion by Nuno P Silva | 06 Jun 2011 | 6 comments
I need a solution sorry i posted the discussion twice.. Please look real discussion ;   ...
Forum Discussion by legioon | 06 Jun 2011 | 0 comments