Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi all,   I'm facing very strange issue with enterprise vault to exchange 2003. Whenever users try to connect their mailbox using OWA they keep on ...
This issue has been solved
Forum Discussion by captain jack sparrow | 10 Jul 2011 | 11 comments
I need a solution Hi, I have issue of NAS data backup on Tape drive when click on user share selection under it's given Error & other error with no Symantec remote client ...
Forum Discussion by gautam.sanjog | 08 Jul 2011 | 5 comments
Recently updated to version 9.0.5 of SBG and when I try to see the mail queue in the status menu option, gives me the message if I'm sure to remove all the messages of the message queue? as illustrated in the following screenshot       ...
Article by tanos | 08 Jul 2011 | 1 comment
I need a solution we have backup exec latest and greatest 2010 on a server a core product.  we are running one job locally to a tape as full backup.  today the job failed because of ...
Forum Discussion by med3k | 08 Jul 2011 | 4 comments
I need a solution Greetings. I need to run an imaging server in my office for field computers. I had Ghostcast working great, but now it seems to have a problem. I use TFPTd32 as a ...
Forum Discussion by CDiPatri | 08 Jul 2011 | 7 comments
I need a solution I have installed NBU  7.1.0.1 on a Win2008R2 (IBM x3650 M2) Card Qlogic 2460 Library IBM 3584 2 Tape drives IBM ULT3580-TD3   all drivers and ...
Forum Discussion by SylvainM | 08 Jul 2011 | 1 comment
I need a solution I have SBE SR2010 installed successfully on one W2008 standard server, and am testing it on a second server - when I attempt to create a file/directory backup of the ...
This issue has been solved
Forum Discussion by beanat50 | 08 Jul 2011 | 7 comments
I need a solution We are getting Segmentation fault error while executing bpexpdate command. Before 2 or 3 weeks we have update netbackup version from 7.0 to 7.0.1 Any ...
This issue has been solved
Forum Discussion by Sabarna | 08 Jul 2011 | 14 comments
I need a solution manager version is 11.0.63 clients are not updating the to the latest version so tried export the package kept getting the same message any ...
Forum Discussion by Rey | 07 Jul 2011 | 4 comments
I need a solution Hi Guys,   Need your help on how to backup oracle on BE 2010 R2. Here is the scenario. 1. We are running Oracle 11g on REDHAT Enterprise 5. 2. We ...
This issue has been solved
Forum Discussion by ITRookie | 07 Jul 2011 | 7 comments