Video Screencast Help

Error messages

Results for Error messages

I need a solution I created Ghost Images of a 150GB internal HDD (Desktop PC) using Ghost32.exe. Ghost version is 11_5 (GSS2.5). Using Windows PE as the boot environment. The hard ...
This issue has been solved
Forum Discussion by Kim D | 06 Jul 2011 | 4 comments
I need a solution Bonjour, ma configuration : Windows 2003 server R3 Symantec Backup Exec System Recovery 2010 Server Edition (v 9.0.3.40369) Serveur IBM xSeries ...
Forum Discussion by Laurent Hubon | 06 Jul 2011 | 2 comments
I need a solution I get the folowing message on nbdevconfig for two Data Domain appliances on two media servers:   command : nbdevconfig -creatests -st 9 -storage_server xxxx ...
Forum Discussion by Gdd | 05 Jul 2011 | 5 comments
I need a solution Recently we had change the hostname of notification server 7.1  now when we open the console we get the erro http 404 not found. what went wrong?   ...
Forum Discussion by sandys | 05 Jul 2011 | 3 comments
I need a solution Hi! Good Day! One of the client PCs in here have this error; "Symantec CMC SmcGui has encountered a problem and needs to close. We are sorry for the ...
This issue has been solved
Forum Discussion by Geneviere | 05 Jul 2011 | 2 comments
I need a solution Environment: Server -9.0.2, Client 9.0.2 HTTP only A user gets the above error error when opening an item in the VV. When I put him on  a different pc, he does not ...
This issue has been solved
Forum Discussion by mjkqb | 05 Jul 2011 | 7 comments
I need a solution Necesito trasladar mi Consola Endpoint Protection Manager de mi actual servidor antivirus a uno nuevo, especificamente un servidor virtual que estamos instalando, como ...
Forum Discussion by Tecnoalfa | 05 Jul 2011 | 3 comments
I need a solution Hi All, I need help here! It has been a week since I got a good backup out of this machine, what a nighmare. I solve one problem only to get hit with a new one. ...
Forum Discussion by Wendego | 05 Jul 2011 | 1 comment
I need a solution Hi The backup is failing to backup the exchange database. The error is: 'Final error: 0xe00002fe - Cannot log on to MAPI with the specified credentials. ...
Forum Discussion by SPR48 | 05 Jul 2011 | 3 comments
I need a solution Hi, The jobs can start but most time they stopped in the middle of the work. However, if jobs are small (<10G), mostly they can be fininshed with no error. All ...
This issue has been solved
Forum Discussion by CliffZ | 05 Jul 2011 | 5 comments