Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello, Does anybody have issues trying to have the below message classes to get archived by EV 8.0.4.1991 ?  This being with either scheduled archiving, manual ...
This issue has been solved
Forum Discussion by PaTryptik | 23 Feb 2011 | 5 comments
I need a solution I have been getting an error V-79-57344-65233 while trying to back up my Exchange server recently.  It says "A Failure Occured Querying the Writer Status".  ...
This issue has been solved
Forum Discussion by wwwiii | 23 Feb 2011 | 7 comments
I need a solution Hi there,     We have installed Brightmail 6.0.2 in a couple of servers, however some few servers are presenting high cpu utilization: Tasks: 441 total,   1 ...
Forum Discussion by luisecc | 22 Feb 2011 | 1 comment
I need a solution Hello there, NBU 6.5.6 OS: HPUX 11.11 HP ESL LTO4 Drives I have the following tapealerts from my BPTM and Tape logs -  BPTM 01:07:12.397 ...
Forum Discussion by ESM_Admin | 22 Feb 2011 | 1 comment
I need a solution Does anyone know how to resolve this issue. Did the uninstall reinstall changed proxy settings. Using SEP 11.0 64 bit on windows 2008 Have moved to (what I hope ...
Forum Discussion by bdlif | 22 Feb 2011 | 3 comments
Le problème: Apres le démarrage de la Console, le Manager fonctionne correctement mais de temps en temps sort avec un message d’erreur lors d’utilisation de certaines options. Cela ne nuit pas au fonctionnement général de la Console mais malgré ...
Article by Maciej_Jedrzejczyk | 02 Mar 2011 | 1 comment
I need a solution Hi We are running EV 7.5. We currently have a situation where we have 2 seperate environments which users sometimes move between.  When a request comes in for ...
Forum Discussion by KeithG | 22 Feb 2011 | 3 comments
I need a solution Hello,   since a while when we setup a new server ii get in the backup proces continue this error: V-79-57344-65072 the connection to the target system has ...
This issue has been solved
Forum Discussion by Hansdev | 19 Jul 2013 | 30 comments
I need a solution Hallo, heute morgen sehe ich folgende Fehlermeldung und der Dienst Backup Exec System Recovery steht auf wird beendet. Was ist passiert, was kann ich tun ? ...
Forum Discussion by rukraft | 21 Feb 2011 | 3 comments
I need a solution I find Backup Error as follows.   Backup- SERVER_NAMEAOFO: Initialization failure on: "\\SERVER_NAME\F:". Advanced Open File Option used: Symantec ...
Forum Discussion by takaratta | 21 Feb 2011 | 18 comments