Video Screencast Help

Error messages

Results for Error messages

I need a solution I consistently have an issue with creating software resources in NS7.0 specifically with dependencies and other items in the currently running:   software ...
Forum Discussion by pat0001 | 22 Jul 2011 | 2 comments
I need a solution Hi all, I am just wondering if any of you have seen this issue before. I have 4 node Microsoft clusters(window 2008 ent). I use Flashbackup-windows policy type to ...
Forum Discussion by Yamoo | 22 Jul 2011 | 2 comments
I need a solution Backup Exec 11d Media Server v 11.0 rev 6235 Admin Cons v 11.0 rev 6235 I'm getting both of these errrors. In addition I'm unable to install ...
Forum Discussion by slixtream | 22 Jul 2011 | 1 comment
I need a solution I have encountered this problem with Backup Exec http://www.symantec.com/business/support/index?page=content&id=TECH126412 which references an Altris ...
Forum Discussion by TuxThePenguin | 22 Jul 2011 | 1 comment
I need a solution i am traing for the creat three policy for one claint with same host  but i m geting  error code 48 kindly do needfull client hostname could not be found ...
Forum Discussion by tuka | 21 Jul 2011 | 1 comment
I need a solution Hi, When deploying the symantec management agent i see in the logs thats its unable to deploy due to error: 2239? I am running ITMS 7.1, the error appears to ...
Forum Discussion by myron392 | 21 Jul 2011 | 2 comments
I need a solution Anyone know how to fix the errors I am getting in the server log? I am getting two see below. Altiris NS 6.5 Log File Name: D:\Program ...
Forum Discussion by swilsonj | 21 Jul 2011 | 4 comments
I need a solution  Hello, I can need some help with the pre boot envirement. I'm using basic DOS bootdisk at the moment with the Intel UNDI driver wich works well for us. ...
Forum Discussion by R.Haarlemmer | 21 Jul 2011 | 1 comment
I need a solution Hello, I've suddenly this message appearing when new users try to send a mail through my PGP Universal server. Nothing has changed recently on the server, so ...
Forum Discussion by Philippe Bondono | 21 Jul 2011 | 1 comment
I need a solution I have no problem running pcAnywhere 12.1 on Win7 via ISDN lines (without going through the Internet or LAN) until this occurs. pcAnywhere is not able to connect. ...
Forum Discussion by Delon | 21 Jul 2011 | 1 comment