Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi, We are facing some problems to complete the backup job! JOB COMPLETION STATUS Job ended: Thursday, March 31, 2011 at 11:53:29 PM Completed status: ...
Forum Discussion by Bcipullo | 05 Apr 2011 | 4 comments
I need a solution Hi, I´m facing some problems with Veritas Backup 9.0. Always when i insert the previous TAPE on media i recieve the message Job ended: Friday, April 01, ...
Forum Discussion by Bcipullo | 05 Apr 2011 | 3 comments
I need a solution Hello Folks,   I've a problem. One of my Windows 2008 Foundation Server has since 2 weeks problems with the backup. Sometimes it works sometimes not. ...
Forum Discussion by zipper | 05 Apr 2011 | 3 comments
I need a solution Hi, I want to restore the MICROSOFT INFORMATION STORE to another location on disk. Because the email server is not existing anymore. The backup is from ...
Forum Discussion by GSP001 | 05 Apr 2011 | 1 comment
I need a solution Dear NBU champions I am using NBU 7.0.1 on master server win 2k3 R2. NDMP client -- EMC celera backup selection in NDMP policy -- /SSGROUP   (1.4 ...
This issue has been solved
Forum Discussion by Yogesh9881 | 05 Apr 2011 | 5 comments
I need a solution This is a new issue that arose after removing and reinstalling .NET framework due to another issue (Can be found here: ...
Forum Discussion by rcs | 04 Apr 2011 | 4 comments
I need a solution Good morning to all,   I have an issue with Backup Exec 12 on Windows Server 2003. I am getting an error saying to delete the user.config but no file path. I ...
Forum Discussion by rcs | 04 Apr 2011 | 2 comments
I need a solution I am getting an error e0000383 when attempting to do a restore with BE 2010 R2. Only one account will run the restore properly without generating this error (the ...
This issue has been solved
Forum Discussion by GeorgeS1202 | 04 Apr 2011 | 4 comments
I need a solution I uninstalled and then reinstalled GSS but now I can't get the clients to find the server. When I hover my mouse over the client icon it says "Trying to ...
Forum Discussion by Skyvo | 04 Apr 2011 | 1 comment
I need a solution In Backup Exec 2010 R2, Im unable to select system state as a backup option on this Windows 2008 Server. 1 ...
This issue has been solved
Forum Discussion by tech.mwp | 04 Apr 2011 | 5 comments