Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi, Greetings for Every one,       I am using SEP 11.0 Version. My SEP was not able to find out viruses in pen drives/usb drives. While i connect pen/usb drive ...
Forum Discussion by suresh durgam | 13 Jun 2011 | 2 comments
I need a solution Hi, We have problem with two backup jobs, after BackupExec upgrade.  I've configured job to weekly backups users' shares: Selection list ...
Forum Discussion by kaarol | 12 Jun 2011 | 4 comments
I need a solution i am currently testing Backup Exec 2010R3, i have a weird issue that i can't figure it out.  i am trying to restore a "Sent items" folder for a user ...
Forum Discussion by Garen15 | 11 Jun 2011 | 11 comments
I need a solution Hi: Does anyone know how to fix a Partition described as 'improperly dismounted' (Error #1516) after running the chkdsk-scan within the ...
This issue has been solved
Forum Discussion by blue6 | 11 Jun 2011 | 1 comment
I need a solution Hello, Unbeknownst to myself one of my NetApp Filers which hosts two LTO5 drives had credentials changed and the drives went down.  I updated the credentials and ...
This issue has been solved
Forum Discussion by Osoto Gari | 11 Jun 2011 | 2 comments
I need a solution I recently renewed my NIS 2011 and now my password for sign on to Identity Safe won'\'t work. Any suggestions? Please see this solution in Please ...
Forum Discussion by djfro | 11 Jun 2011 | 1 comment
I need a solution I have had trouble using Norton Ghost to back up and restore systems encrypted with WDE. PGP tech support had little experience using Ghost with WDE and was not even ...
Forum Discussion by chileverde | 11 Jun 2011 | 2 comments
I need a solution Hi! So symantec endpoint protection needs an update, but when I press the live update button it says  "LU1803: Live update failed while getting your ...
Forum Discussion by DamonF | 11 Jun 2011 | 5 comments
I need a solution Alert Raised on: June 4, 2011 1:39 PM Job: 17994 Tree Type : Server Nodes : netbackup Job Policy: Exit Status: 5 (the restore failed to recover the ...
Forum Discussion by Imran.Javaid | 10 Jun 2011 | 3 comments
I need a solution Hola, He tenido algunos problemas con mi servidor, el mas persistente es el siguiente error: This DataSource is not in a runnable state Verificando el ...
This issue has been solved
Forum Discussion by viemgaru | 10 Jun 2011 | 6 comments