Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi, I am running SEPM 11.0.4000.2295 on a W2003 server.  I keep getting notification msgs "Server is overloaded.  More than 80 upload failures."  I ...
This issue has been solved
Forum Discussion by ksdst1 | 13 May 2011 | 5 comments
I need a solution I have a client who is running Backup Exec 12.5 on a Dell Server. They are backing up to a tape drive which is recognized by Backup Exec. They have recently moved and ...
Forum Discussion by zachredmon | 13 May 2011 | 2 comments
I need a solution Hi everybody, We have the following situation: - Altiris DS 7.1 SP1 64-bit installed on Windows Server 2008 R2 - Altiris Management console 7.1 SP1 - ...
Forum Discussion by Vladimir Krstic | 13 May 2011 | 28 comments
I need a solution   I ran one of my scheduled downloads manually from luadmin. When I clicked “run now” it brought me to the activity monitor. I decided to cancel the download ...
This issue has been solved
Forum Discussion by red888 | 13 May 2011 | 3 comments
I need a solution Hello, I have a sharepoint all set up.  I can access the sharepoint via WPS 8.  I can edit and save my .msi's and transforms with no issue (If I use Wise ...
Forum Discussion by Secondlaw | 13 May 2011 | 2 comments
I need a solution So, I have been able to capture and deploy a basic image. Now when I build a complete win7 image, I get an error when trying to upload it. Now, the server I am ...
Forum Discussion by schwende | 13 May 2011 | 13 comments
I need a solution Hello, NBU: 7.0 I've got three VM guests failing with the same error: 'VMware_freeze: VIXAPI freeze failed with 36' I've had a look ...
Forum Discussion by TA0 | 13 May 2011 | 7 comments
I need a solution Hi Running EV 8 SP5 on Win2k3 std 64bit.   SQL is 2005 SP2 on a separate server.  Using Exchange archiving, and I archive to local NTFS partitions. I have had ...
This issue has been solved
Forum Discussion by Meg G | 13 May 2011 | 9 comments
I need a solution Hello,   I'm using Symantec endpoint protection (virus scanner en firewall) version 11 on a windows 7(64-bit) notebook. For work I have to connect to ...
Forum Discussion by Geert | 13 May 2011 | 2 comments
I need a solution Recently, I decided to try to use the Linux client for Ghost outside of the provided ThinStation system.  Some newer hardware is either not supported at all or not ...
Forum Discussion by GeneC | 13 May 2011 | 1 comment