Video Screencast Help

Error messages

Results for Error messages

I need a solution Environment setup to evalutate Netbackup Server 1: Windows Server 2008R2 Netbackup version 7.1 Domain-member Server 2: VMware version 4.1.0 ...
This issue has been solved
Forum Discussion by PCmannen | 19 Sep 2011 | 4 comments
I need a solution Hi After completing the Import/Export rule of Asset Management it shows the error asset.JPG (Endpoint Management, IT Asset ...
Forum Discussion by vikasj | 19 Sep 2011 | 0 comments
By searching through user archives an empty user archive will generate an "Access is denied" information in the search results of a Discovery Accelerator search. The reason is that an empty archive has no index and therefore the DA search ...
Idea by Dani Schwarz | 19 Sep 2011 | 0 comments
I need a solution Folks, We recently upgraded our NetBackup Enterprise master/media server (one box) from 7.0 to 7.1.0.2.  Following this, we installed (for the first time) an Ops ...
Forum Discussion by Niall Porter | 19 Sep 2011 | 12 comments
I need a solution Hi All, I've got an HP Server running ESXi 4.1 onto which one of my VMs is running Windows Server 2008 R2. I also have one USB Dat 72 Tape Drive ...
Forum Discussion by LaSh_ | 18 Sep 2011 | 5 comments
I need a solution Hello all! I just received a PC in my shop, and the repair is being hampered by the most lame application "Encryption Plus". The problem im having is not ...
Forum Discussion by hexalot | 16 Sep 2011 | 0 comments
Bug report: French translation error Traduction incorrecte de l’agent Altiris sur le mot “hour”, converti en “jour” J As you can see below, the The French display The English display ...
Idea by Pascal KOTTE | 16 Sep 2011 | 0 comments
I need a solution I've just inherited the job of maintaining a Windows  SBS 2008 Server. It has a Quantum tape drive and Backup Exec 2010 installed. It has a backup job configured, ...
Forum Discussion by Skagway | 16 Sep 2011 | 2 comments
I need a solution I am getting instances of the following error message: Snapshot provider error (0xE0008523): Symantec Volume Snapshot Provider (VSP) cannot snap the specified ...
Forum Discussion by CharAznable0079 | 16 Sep 2011 | 4 comments
I need a solution Has anyone seen the following kvoop.exe error when running endpoint discover scans with DLP v11.1 and SEP 12: KeyView OOP APP has encountered an error and needs to ...
Forum Discussion by Farooqui | 16 Sep 2011 | 0 comments