Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi, Our Enterprise vault 2007 SP3 server has stop archiving items.  I have followed Symantec support articles to delete the archiving task and change the ...
Forum Discussion by EBK | 28 Apr 2011 | 3 comments
I need a solution Hi there, I'm hopeing you may be able to help. I'm running 7 Centos servers (2.6.18-194) 64bit as VM's on ESX 4.0 We are using Symantec ...
Forum Discussion by Zaxxon | 28 Apr 2011 | 2 comments
I need a solution Hi all... First od all, sorry for my English :)   I have 2 huge problems... 1.I have bothed a new 2 TB WD NAS storage,but now i cannot transfer my current ...
This issue has been solved
Forum Discussion by Dekich | 28 Apr 2011 | 8 comments
I need a solution Hi All, We have around 7 Linux servers. All these servers swap space getting filled while the Netbackup starts. Applications are running in the server. We thought ...
Forum Discussion by Kavitha | 28 Apr 2011 | 6 comments
I need a solution Hi,   We have a NBU 7.1 clustered master + 2 medias -> FW -> DMZ domain to backup. In the DMZ domain we have a few W2K8R2 servers. Most work well but ...
Forum Discussion by MisterX | 28 Apr 2011 | 2 comments
I need a solution I am testing a recovery plan (NetBackup 6.5.6, master and media on W2003)  : I start a copy of the master server but five of the six the media servers are missing. ...
Forum Discussion by Gdd | 28 Apr 2011 | 3 comments
I need a solution i have 2 users using outlook 2010 on windows 7 prof not able to archive or restore from enterprise vault. version of EV we are using is 8.0. it always hang ...
This issue has been solved
Forum Discussion by yeow_km | 27 Apr 2011 | 11 comments
I need a solution Hi, Please someone help, I have Windows 2008 Server R2 with BE2010 installed. Connected device is Buffalo Terastation NAS and a Tape Library. I bascially ...
Forum Discussion by clyde_06 | 27 Apr 2011 | 1 comment
I need a solution SORT will be at Vision 2011 in force! Netbackup, Storage Foundation, and VCS Users should check out our schedule, which has structured events like labs and ...
Forum Discussion by ScottK | 27 Apr 2011 | 0 comments
I need a solution Hello, I'm having an issue that seems to be tripping me up quite heavily. We have an Exchange 2003 SP2 server that we are successfully getting full backups on ...
Forum Discussion by BC_RyanSmith | 27 Apr 2011 | 4 comments