Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi All, I am trying to restore a public folder that was backed up on an Exchange 2003 server to another Exchange 2003 server in the same enterprise. It keeps ...
Forum Discussion by Gilly-Bhoy | 23 Jun 2011 | 2 comments
I need a solution Hi I have recently migrated SMC 7.0 to 7.1, in due course had some problem and DMC did not complete sucessfully. When i open the Management Console, i am un able ...
Forum Discussion by crazyguy7 | 23 Jun 2011 | 7 comments
I need a solution Since the 21st of June, I (and all the other admins set up on SEPM) have been getting emails advising me that the SEPM database has gone down and needs immediate ...
This issue has been solved
Forum Discussion by GillB | 23 Jun 2011 | 8 comments
I need a solution I install  Data Loss Prevention client again. Windows Installer 已安装产品。产品名称: AgentInstall。产品版本: 10.5.2010.02008。产品语言: 1033。安装成功或错误状态: 1603。   How do you ...
Forum Discussion by 冰块 | 23 Jun 2011 | 3 comments
I need a solution We have an Puredisk 6.6.1.2 environment and its installed on the HyperV. While taking the .vhd backup, target client shutting down. Do you have an any idea about this ...
Forum Discussion by emret | 22 Jun 2011 | 2 comments
I need a solution Seems that something gets messed up on a computer and after trying to uninstall and reinstall I get the following message... "the data necessary to complete ...
Forum Discussion by Jakesty | 22 Jun 2011 | 1 comment
I need a solution I have sucessfully moved Backup Exec R3 from one server to another.  When it was installe don the first server all the agents were installed on the computers needed ...
This issue has been solved
Forum Discussion by Ameril01 | 22 Jun 2011 | 6 comments
I need a solution Just re-inistalled backup remote agent on a windows 2008R2 sp1 physical host and rebooted however remote agent link in programs off the start menu dont lauch the app ...
Forum Discussion by bazpyne | 22 Jun 2011 | 1 comment
Symptom When deploying the Symantec Management Agents, I noticed several computers failing to install the Software Update Plug-in Install for Windows x64.  Looking in the Software Delivery tab of the Symantec Management Agent, the plug-in showed ...
Article by Jesse A. Gonzales | 22 Jun 2011 | 0 comments
I need a solution Anybody seen this error before?  (Using Java Admin Console 7.0.1) vrts.nbu.admin.policymgmt.util.CommandOutputException: Invalid or unexpected class configuration ...
Forum Discussion by Nathan Kippen | 22 Jun 2011 | 3 comments