Video Screencast Help

Error messages

Results for Error messages

I need a solution Hello my master is AIX media is windows  and client is AIX  and NBU version is 7.1.0.1 We have a media server that backs up > 1.5 mil files in the client ...
Forum Discussion by tukaram | 04 Sep 2011 | 4 comments
I need a solution After i have install netbackup windows client 7.0 (windows), i cannot backup the file on client. when i open login window on nbu server , input  client hostname ...
Forum Discussion by alan_zhang | 02 Sep 2011 | 1 comment
I need a solution Hello, When i boot my computer, i no longer get the enter password screen to access my computer. I get the error: Loading password authentication driver... ...
This issue has been solved
Forum Discussion by munners | 02 Sep 2011 | 3 comments
I do not need a solution (just sharing information) If you install the Citrix Receiver 3.0 for Windows it will break the SEP Management Server Console and you will receive "unable ...
Forum Discussion by BlissDog | 02 Sep 2011 | 0 comments
Hi, This is one of the most common issues with Symantec Endpoint Protection Manager. Below is the cause and the fix and let me know. Cause of this issue: IUSR account not present for the Local Machine & IUSR permissions. Fix for ...
Article by Godspeed25 | 02 Sep 2011 | 0 comments
I need a solution Hi, i've been installing BESR on a windows 2003 server R2. when iam defining my backup scheduled i receive the error" job cannot be retrieved" ...
Forum Discussion by yhascary | 02 Sep 2011 | 2 comments
I need a solution Environment: Windows 2003 r2 Standard Server Backup Exec 2010 Rev 2896 HP Storage Array for B2D HP MSL6000 Robotic Tape Library Problem: Cannot ...
Forum Discussion by tnorbut13 | 02 Sep 2011 | 2 comments
I need a solution I have run the SEP support tool on computer and got the error message below. Haven't had any luck trying to find a fix for this. I know that uninstalling and ...
Forum Discussion by brianjay | 02 Sep 2011 | 5 comments
I need a solution  Hi everyone, I had a problem with Messaging Gateway. When I run the SMTP scanner on mxtoolbox.com this result came up. OK - 190.12.x.x resolves to mx.xxxx.com.ar ...
This issue has been solved
Forum Discussion by lukassc | 02 Sep 2011 | 6 comments
I need a solution Hi Everyone, After installing the latest rollup 4 for exchange, I'm receiveing this error: V-79-57344-33928 - Access Denied. Cannot backup directory ...
Forum Discussion by Valmas | 02 Sep 2011 | 5 comments