Video Screencast Help

Error messages

Results for Error messages

I need a solution Hi, When I go to the Outlook to open up my shared mailbox, I got the grey bar which says “Item has been archived by Enterprise Vault”. ? where are the rest of ...
This issue has been solved
Forum Discussion by Dushan Gomez | 03 Apr 2011 | 8 comments
I need a solution Hi, I am Sooraj, i am new in BMR. I am trying to restore one Solaris client using BMR boot media. But i am getting the below error message, Failed command: ...
Forum Discussion by SoorajNair | 03 Apr 2011 | 6 comments
I need a solution Hi Everyone, I'm still confused and don't understand of why my Exchange Server 2007 SP1 transaction log always fills up quickly when the Symantec EV 8.0 ...
This issue has been solved
Forum Discussion by Dushan Gomez | 02 Apr 2011 | 9 comments
I need a solution Hi!! I use GSS Korean version. Server and Client Mainboard: Asrock 770DE3L MSXML6 installed --> GSS11.5.1.2266 --> Ghost boot wizard --> Pre-OS ...
This issue has been solved
Forum Discussion by Jinyoung | 02 Apr 2011 | 3 comments
I need a solution I have upgraded from Backup Exec 12.5 to 2010 last month and every backup fails with A checksum of the data has failed.  Backup exec is on a 2008 R2 server with a ...
Forum Discussion by MattWin | 02 Apr 2011 | 4 comments
I need a solution I have a very odd problem with my newly installed backup Exec 2010 R2 SP1 (all fixes applied) on a 2008 STD R2 SP1 64-bit media server. I'll try to explain it ...
This issue has been solved
Forum Discussion by Frank Eriksen | 02 Apr 2011 | 8 comments
I need a solution Running EV 7.5 A user has an Exchange 2007 Mailbox and an associated vault. They have decided they no longer want ANY of the items in their vault and want a ...
This issue has been solved
Forum Discussion by John_F2011 | 02 Apr 2011 | 1 comment
I need a solution how can i have a successful backup? after a change of a faulty hp storage works ultrium 448 with another same type using symantec 11d. Because on changing with ...
Forum Discussion by paulaas | 02 Apr 2011 | 6 comments
In some cases, 404 Errors occur in SD.DataServices logs in ServiceDesk when searching for primary contact. Example of error (from SD.Dataservices.log): Error,Wednesday, March 23, 2011 9:39:09 AM,System.Net.WebException: The request failed with ...
Article by Randall Newnham | 01 Apr 2011 | 0 comments
I need a solution Has anyone been successful taking an image of a HP DL370 G6 server (OS Windows Server 2008 R2) ?  Initially while trying to take an image of that system, Ghost ...
This issue has been solved
Forum Discussion by ghost rider | 01 Apr 2011 | 14 comments