Video Screencast Help

Evaluating

Results for Evaluating

I need a solution Hello, I downloaded an evaluation version of Netbackup made availabe by a local symantec partner, see details from them to download the software; ...
This issue has been solved
Forum Discussion by kris lingiah | 20 May 2014 | 8 comments
I need a solution I would like to know how you handle a case where no matter what you do, the malware will block whatever it is you are attempting to run. For example, I am suspicious ...
Forum Discussion by The Conquistador | 19 May 2014 | 5 comments
Currently, the sync with AD within SDCSS is only useful for the login to the console. What would be very useful is the description of the computers/servers sync from the AD to the assets just like SEPM does. (Security, Critical System Protection, ...
Idea by Shulk | 19 May 2014 | 0 comments
I need a solution Hallo, seit dem ich die Updates eingespielt habe, macht mein Backup-Server was er will. Ich habe zwar schon Support-Tickets erstellt, aber die Abarbeitung lässt zu ...
Forum Discussion by pelzi71 | 19 May 2014 | 0 comments
I need a solution To Whom It May Concern: Our customer would like to use this page to check the attached files are malicious. ...
Forum Discussion by Tetsu Tanimoto | 16 May 2014 | 1 comment
I need a solution Hello to all, I'm involved in EV project migration from versión 7 to 10. I now the steps to do it and this is not a problem, but I want to do it in a LAB ...
This issue has been solved
Forum Discussion by AG81 | 16 May 2014 | 3 comments
I need a solution Hi, I try to evaluate BackUp Exexwith VMWare ESXi but it seems the media are corrupted on Symantec website. After download with IE11 I obtain a .zip but ...
Forum Discussion by Vincent G. | 16 May 2014 | 2 comments
Necesito una solución Hi All, Can anyone here please share the location for the  Symantec Exchange Store Reporter tool ? I need this tool to properly size the new storage ...
This issue has been solved
Forum Discussion by John Santana | 13 May 2014 | 3 comments
I need a solution Hi all, I have got altiris 7.5 hf4 with 5000 clients. I have scheduled system assessment scan to run after every 12 hours. Every time it runs shows -77 ...
Forum Discussion by Krunal Solanki | 12 May 2014 | 1 comment
I need a solution Hi ,  I'll appreciate your advice about this product, as I understand I could get similar operations using Netbackup Deduplication option where I can ...
This issue has been solved
Forum Discussion by Enrique Ayala | 09 May 2014 | 3 comments