Video Screencast Help

Features

Results for Features

I need a solution Hello,   is there a way to start a full scan after virus detection with SEp 12.1.x? It may make sense as there is possibly an infecteted file on the disk which ...
Forum Discussion by Dimitri Bionda | 23 Jul 2014 | 3 comments
Dear Symantec, I am familiar with the Agent Push process in the Console and have done this many times. I like the ability to set up a user that can install the Agent on a PC and thought that this was the same method for pushing the Agent onto a ULM ...
Idea by QuietLeni | 23 Jul 2014 | 0 comments
I need a solution Hello Symantec Community, I tried to look on the technotes about possible outcome when you enable either deduplication or compression on a EV Vault Store. I ...
Forum Discussion by WhiteStar | 22 Jul 2014 | 7 comments
I need a solution Hi,   Kindly note that i wanted to create a job with the same selection list as that of a previous job. When openning the selection list it does not load, and ...
Forum Discussion by lanloun | 22 Jul 2014 | 3 comments
I need a solution Hi, According to our information, Symantec provides a software catalog with more than 200,000 known products that automatically (out of the box, according to our ...
Forum Discussion by thomas.hoefler | 21 Jul 2014 | 4 comments
Ever tried to schedule a task using ASDK which should repeat but not every day? It is not easy but it works... Here the is what the help says about custom schedule. Using the following customScheduleXML: <schedule><Trigger ...
Article by Stefan S. | 21 Jul 2014 | 0 comments
I need a solution Hi,   I would like to start some job in NetBackup at say 8:07 AM.  I noticed that I only have the ability to set the start time in 10 minute intervals. (so 8 ...
Forum Discussion by kproehl | 21 Jul 2014 | 3 comments
Based on my question here,  https://www-secure.symantec.com/connect/forums/vir...     (Archiving and eDiscovery, Enterprise Vault, Features) () Based on my question here,  ...
Idea by Sarah.Seftel | 21 Jul 2014 | 0 comments
I need a solution Hi all,   I have recently inherited a backup solution from the person who did my job previously. We have 2 sites with Backup Exec 2010 R3 installed. Both are ...
This issue has been solved
Forum Discussion by Mr Momo | 21 Jul 2014 | 16 comments
I need a solution Hi,   Please let me know how can we verify if someone has put EV hold via Cleaewell console? Is there any way through which we can confirm that this data has ...
Forum Discussion by Deepak Jindal | 21 Jul 2014 | 1 comment