Video Screencast Help

Features

Results for Features

I need a solution Hi everyone, I just want to confirm something I have recently discovered: A quick background. I am currently running DS6.9 SP2 on Server 2003 R2, been running ...
Forum Discussion by sean03839 | 16 Sep 2014 | 3 comments
I need a solution I'm using Symantec Content Encryption (SMG) and it´s working fine. The time that the message is accesible in the secure portal is 30 days. Is this time ...
Forum Discussion by hmontero | 16 Sep 2014 | 0 comments
I need a solution Issue: Unable to use Enable bandwidth control checkbox within the Altiris/Symantec Management Agent when User Account Control (UAC) is enabled. NOTE : For ...
Forum Discussion by MyITGuy | 16 Sep 2014 | 1 comment
I need a solution Does anyone know how do I compress my backup? I set the option in the edit backup "hardware, if available, otherwise software", but is not compressing. I ...
Forum Discussion by matheus.silva | 16 Sep 2014 | 1 comment
I need a solution Does anyone know how to configure backup for it to be canceled if it is taking longer than normal? Kinds regards! 1 ...
This issue has been solved
Forum Discussion by matheus.silva | 16 Sep 2014 | 2 comments
I need a solution Hello, I have a Backup Exec 2012 installation which is responsible for backing up 80 physical servers.  I write these backups to locally attached disks to the ...
Forum Discussion by electricd7 | 16 Sep 2014 | 1 comment
I need a solution I wanted to check and see if anyone else is experiencing a large number of false positives associated with SONAR.SuspLaunch2 It's already identified three ...
This issue has been solved
Forum Discussion by SEP_FMI | 16 Sep 2014 | 10 comments
We need to use a cluster file system for many of our enterprise platforms. We use Red Hat 6.x and GFS2 is the obvious choice. Please could you add support for this. (Backup and Recovery, 2014, Backup Exec, Features, Remote Agent for Linux / Mac ...
Idea by AIS TDO | 16 Sep 2014 | 0 comments
I need a solution Hi Team, We are planning to upgrade the NBU ina VCS clustered infra from 7.6.0.1 to 7.6.0.3 I am aware that its advised to perform this on secondary node first ...
Forum Discussion by BVshet | 16 Sep 2014 | 2 comments
I need a solution Hi We using Client Management Suite 7.1 We observe that from last 6 days clients not communicating with NS server. We deployed one software it got ...
Forum Discussion by CBZ9104 | 16 Sep 2014 | 13 comments