Video Screencast Help

Features

Results for Features

Hi Team,   I have already raise a case with Symantec to have CLI for Mac SEP client this will be very helpful to manage client inhouse before these machines go to VPN netowork.   Regards, Anil (Security, 12.x, Endpoint ...
Idea by Anil Kumar BM | 10 Oct 2014 | 0 comments
Online Virtual Academy Mon, 01 December, 2014 - 11:00 EST - Fri, 05 December, 2014 - 20:00 EST ...
Event by John Dickensheets | 10 Oct 2014 | 0 comments
Hello Team, Don't rellay know the reason behind this why "Find Unmanaged Computers" feature has been removed in 12.1. This feature is in SEP 11.x and really helpful We have been for such a long time if Symantec will come up ...
Idea by Sankara | 10 Oct 2014 | 1 comment
I need a solution Hi All - I have a mass mail server integrated with symantec network prevent server (DLP). we get in a day abt 5L mails and some time the mails gets into queue at MTA ...
Forum Discussion by Kalai7610 | 10 Oct 2014 | 1 comment
I need a solution Hello all,   We have  NBU 7.6.0.3  installed and we are backing up, with VIP (Enable SQL Server Recovery) a server that has an SQL 2012 installed. The backup ...
Forum Discussion by Laura_AR | 10 Oct 2014 | 1 comment
Hello, As part of 8.0, Muhimbi has been introduced to speed up caching and native review of documents, this relies on copying files over a local address UNC path on d$. Depending on how many adapters are installed on a server and what networks they ...
Idea by dwhyte1985 | 09 Oct 2014 | 0 comments
I need a solution Hi all , i have a few queries about new Symantec Encryption Server   Please confirm below points.   Is it required to have a dedicated server ...
Forum Discussion by Avinash M Dasari | 09 Oct 2014 | 1 comment
I need a solution Hi All ,    After Upgrade of SMP from 7.1 to 7.5 we are getting Blank Real-Time Console Infrastructure Automation policy email generated    Please find ...
This issue has been solved
Forum Discussion by @SVR | 09 Oct 2014 | 4 comments
I need a solution Dear Expert Due to some reasons, I am not able to change some settings from GUI, its been taking too long to load and I had many policies to change I am trying ...
This issue has been solved
Forum Discussion by LIMRA | 09 Oct 2014 | 3 comments
I need a solution Hi- I am running Discovery Accelerator 9.0.  I am searching for 4 email addresses in the To/From fields.  The search is limited to a journal archive.  My question ...
Forum Discussion by Bilgore | 09 Oct 2014 | 1 comment