Video Screencast Help

Features

Results for Features

I need a solution Move archive job error code: 0x80041b03 Logs: attached i_will_attach_logs_next_time.txt hi Raj, is EV in backup mode? hi Raj, ...
Forum Discussion by Rajesh.Velagapu... | 16 Nov 2010 | 3 comments
I need a solution Hi all. In our environment, we do not allow users to use Archive Explorer or Archive Search. We don't want them to be able to restore their own items from ...
This issue has been solved
Forum Discussion by ANDREY FYODOROV | 16 Nov 2010 | 8 comments
I need a solution Hi, I have ran a pst locator task and it has picked up the users pst files. I have then enabled the user for client driven migration. The pst then change to the ...
Forum Discussion by Celtic | 16 Nov 2010 | 4 comments
My tape library is configured with 3 partitions.  Currently if I want to move a tape from Partition 1 to Partition 2, I have to "Export" it and then "Import" it.  I should have the option to move any tape in the same library to any ...
Idea by Markus2791 | 16 Nov 2010 | 7 comments
I need a solution I am using Symantec Management Platform 7 with full features. The default resource hierarchy is as follows: Resource\Asset\Network Resource\Computer. Computer ...
Forum Discussion by richtree | 16 Nov 2010 | 1 comment
I need a solution Hi all, We have an environment where there is a RPO of just 1 hour. To meet this we will have to make incremental backups of less than 1 hour. (maybe every 30 ...
This issue has been solved
Forum Discussion by Listen67 | 16 Nov 2010 | 3 comments
I need a solution Can someone advise why the all computer filter has started displaying only 2 fields (Name & Domain) Initially it also displayed (User, OS Name, OS Version etc) ...
This issue has been solved
Forum Discussion by Darren Price | 16 Nov 2010 | 11 comments
I need a solution Please explain me, i don't understand, why i need to schedule cleaning job? My drive itself has detected that it needs a clean and when cleaning tape is presented ...
This issue has been solved
Forum Discussion by Malay | 16 Nov 2010 | 3 comments
I need a solution Hello, Does ESM support IPv6. If yes which version ? 1 ...
This issue has been solved
Forum Discussion by Clementine | 16 Nov 2010 | 1 comment
Since implimenting DLP in our environement, i've had a blackhole by not knowing the hostname of a client system that has triggered a network monitor event (ftp/http/https), which I find a significant hole in the system.  Why does Vontu not think ...
Download by Joe Bagnulo | 15 Nov 2010 | 6 comments