Video Screencast Help

Installing

Results for Installing

I need a solution Using Backup Exec 2012 agents. Upgraded main server to 2014 version with latest hotfixes. Copied from "\Program Files\Symantec\Backup Exec\Agents" -directory ...
Forum Discussion by deeroad | 18 Jul 2014 | 4 comments
I need a solution hi friends, i need your help please, i have a Master server on Windows 2008 R2, version 7.5..0.5. this morning, nothing is going well, Netbackup services are on ...
Forum Discussion by issmag | 18 Jul 2014 | 3 comments
The ability for SEP client install from a local repositry at a remote site.   You now support upgrades but not initial push.  This is desirable were there are poor wan connections.     There is a clientremote.exe There is a ...
Idea by DECnet | 17 Jul 2014 | 1 comment
I need a solution We are a long time Altiris/SMP shop. As I have mentioned here before, through donwsizing we have brain-drained all knowledge relating to the product. We don't ...
This issue has been solved
Forum Discussion by SysAdmin_D | 17 Jul 2014 | 9 comments
I need a solution Hi there, I want to install a managed Backup Exec 2014 server from a CASO server. When my CASO validate the installation, everything is OK. When I start the ...
Forum Discussion by Admin-COGIWEB | 17 Jul 2014 | 3 comments
I need a solution Hello guys, i'm trying to make a GRT backup of AD, but is bringing me the following message in job details: 07/17/2014 10:37:00 - Info nbjm (pid=12272) ...
Forum Discussion by Alex de Souza | 17 Jul 2014 | 12 comments
I need a solution Hi, I was working on Symantec Web gateway & would like to exclude some of the websites or some users from DLP scanning. Can some one help me with creating ...
Forum Discussion by Indu Kumar | 17 Jul 2014 | 2 comments
I need a solution Hi All, Need a Solution for this, I have 4 SEPM SERVER but is a deferent IP address I already enable unmanaged detector each client but detect the client is ...
Forum Discussion by J0neLL | 17 Jul 2014 | 6 comments
I need a solution Hi all, Running 3 Physical Windows servers (SEPM's), with 1 SQL 2012 DB (dedicated server and local storage on server). Our customer has just installed a ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Jul 2014 | 1 comment
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments