Video Screencast Help

Installing

Results for Installing

I need a solution Hello! Early i install 10.3.2MP6 at Centos 6.6 without problem, but 10.3.2MP10 i cant install in fresh installed Centos 6.7 minimal: [root@sb2 dkms-2.2.0.3]# ...
Forum Discussion by ChizhDp | 20 Aug 2015 | 3 comments
I need a solution I am using CentOS 6.5 64 bit. I am trying to install Symantec DLP on it. While following setps described in Symantec DLP 14.0 Oracle installation guide i am ...
This issue has been solved
Forum Discussion by jawad1987 | 20 Aug 2015 | 1 comment
I need a solution SEP SBE Cloud Edition. How frequently do clients check for definition updates ? Do they just check several times a day  ? four times a day etc ? Or are ...
Forum Discussion by Stylax | 20 Aug 2015 | 1 comment
Symantec only currently support Ubuntu 14.04 LTS, and specifically Kernel version 3.13. All later kernels ie 3.16, 3.19 will not work, and will will not compile ( even manually) This means that even if I could install their specific 3.13 version, I ...
Idea by supertramp4 | 20 Aug 2015 | 0 comments
I need a solution hello, i'm trying to install Netbackup Client 7.5 on a Windows 2003 -CITRIX- server, but i get error  : Netbackup client 6.5.5 was installed ...
Forum Discussion by RISSOULY Abdelhaq | 20 Aug 2015 | 3 comments
I need a solution (not a linux guy) Our organizations Linux/Unix administrator was attempting to install NBU Client 7.6.0.1 on a RedHat 64bit server. He mentioned something about a ...
This issue has been solved
Forum Discussion by pmc214 | 20 Aug 2015 | 7 comments
I need a solution Hello all, Sanity check. If I am going to add a new server to an EV-site, which runs EV11.0.1 with CHF2 applied, I do following: Install EV11.0.1 - do not ...
This issue has been solved
Forum Discussion by GertjanA | 20 Aug 2015 | 2 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I need a solution Gentlemen, appreciate your patience and advice: We're in the first tentative steps to upgrade from Exchange 2007 and Outlook 2007 to Exchange 2013, ...
This issue has been solved
Forum Discussion by EV_Novice | 19 Aug 2015 | 3 comments
I need a solution we have different language SEP clients in one group, how to solve this question for Autoupgrade? Can we add 2 different language packages to one group, and client ...
Forum Discussion by Merlyn Zong | 19 Aug 2015 | 3 comments