Video Screencast Help

Installing

Results for Installing

I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi my esxi version is 5.5 u2 and my vcenter version is 5.5 u1 now i have downloaded VCS 6.1 & High availability console 6.1 & application HA 6.1 i have ...
This issue has been solved
Forum Discussion by babak saeidi | 12 Oct 2014 | 13 comments
I need a solution According to information I received SWG 8490 has 2 pairs of WAN / LAN port. 1. Are SWG 8490 can be connected directly to the two units Firewall(WAN) and two unit ...
This issue has been solved
Forum Discussion by @RiFiN | 11 Oct 2014 | 4 comments
I need a solution Hi All, I am having a hard time in understanding how my Tape Library connected to all my Master and Media servers and how many tape drives each mapped to Media or ...
Forum Discussion by Nayabsk | 11 Oct 2014 | 15 comments
I need a solution Sres:   Que hacer para empezar a respaldar un Exchange 2013 no dejando de respaldar los buzones de un Exchange 2010 en Backup Exec 2014.   Say: ...
This issue has been solved
Forum Discussion by Israel Cazares | 11 Oct 2014 | 10 comments
I need a solution   All, As this is the first major software update since I use Symantec cloud Endpoint I'm a bit in the dark on the correct procedures, hope you can help. ...
Forum Discussion by Mike - Prosum | 11 Oct 2014 | 2 comments
I need a solution Is there any specific way to determine the following: 1. Alert when Firewall component is disabled by a user in SEP client? 2. Alert when SEP client is ...
Forum Discussion by jvasanth | 10 Oct 2014 | 6 comments
I need a solution Just installed Endpoint protection 12.1.  Now trying to deploy to new pc's.  the new pc's do not appear - old pc's do.  I tried searching by name and ip ...
Forum Discussion by JoyceTheater | 10 Oct 2014 | 7 comments
I need a solution Hello buddy! I cant open My Netbackup Adm Console after installing in My Windows Server 2008 R2 DataCenter. When I installing the Netbackup, i use custom menu, ...
This issue has been solved
Forum Discussion by gevewe | 10 Oct 2014 | 12 comments
I need a solution Hi all , i have a few queries about new Symantec Encryption Server   Please confirm below points.   Is it required to have a dedicated server ...
Forum Discussion by Avinash M Dasari | 09 Oct 2014 | 1 comment