Video Screencast Help

Installing

Results for Installing

I need a solution Hi All, Currently using Windows 2012 to build a cluster for NAS storage (2 servers + 1 storage chassis). I would like to know Backup Exec support to backup ...
Forum Discussion by William Lawance | 22 Oct 2014 | 3 comments
I need a solution Hi Team, Requiring above file urgently. Please support. You need to call support to You need to call support to get it ...
Forum Discussion by Tharaka | 21 Oct 2014 | 3 comments
I need a solution Hi all needing a soluction.   I had my computer recently installed with SEP 12.1 and the technician told me that he had to install the windows 7 version in ...
Forum Discussion by jsmilitary | 21 Oct 2014 | 8 comments
I need a solution Hi If I have to upgrade the backup exec windows agent from BE 2010 to BE 2012 SP4 do I need to first uninstall existing version and then install 2012 or will it ...
This issue has been solved
Forum Discussion by jinxnbu | 21 Oct 2014 | 3 comments
I need a solution Which settings option must be applyed for Application and IIS Roles on Windows 2012 R2? Hi, In general, you need to Hi, In general, you need to turn-on ...
Forum Discussion by saul35150 | 21 Oct 2014 | 2 comments
I need a solution Good afternoon, I am having trouble deploying SEP 12.1.X.X for an upgrade on clients currently using 11.X. We initally tried to deploy using our AV server using ...
Forum Discussion by AllenMatkinsTech | 21 Oct 2014 | 5 comments
I need a solution Howdy,   I have looked for some info and found this http://www.symantec.com/business/support/index?page=content&id=TECH223884 .  Does this apply to ...
Forum Discussion by nadonl | 21 Oct 2014 | 17 comments
I need a solution Community,   We will be performing a 3 tier install with Enforce running on a Windows machine. I am trying to document all the steps required to install the ...
Forum Discussion by symantec_accoun... | 21 Oct 2014 | 0 comments
I need a solution Environment: Master Server Prod = VM ESXi 5.1, Red Hat Enterprise Linux Server release 5.9 (Tikanga), 64 bit, 32 GB, 8 vCPU, Netbackup v7.6.0.2, Capacity License ...
Forum Discussion by trs06 | 21 Oct 2014 | 6 comments
I need a solution while installing Netbackup Client i am getting attached Error i check the Master Server all services are running normal, even i change the client OS to windows XP and ...
Forum Discussion by asmayal | 21 Oct 2014 | 17 comments