Video Screencast Help

Installing

Results for Installing

I need a solution Hello, I recently upgraded my DLP agents from version 11 to version 12.5 and some of my 10,000 agents did not cooperate. I have the clean_agent but using it on close ...
Forum Discussion by Mike S. | 28 Apr 2015 | 1 comment
I need a solution Hi guys,      We have a plan to migrate our sepm server. OLD SEPM server details: Windows 2008 R2 SEPm 12.1.4 with Embedded Database Plan to New ...
Forum Discussion by shaabin | 28 Apr 2015 | 2 comments
I need a solution Hey guys, issue with NBAC after uprading NBU 7.5.0.4 to 7.6.1 on a Windows 2008 R2 Cluster. We have a Master Server-only clustered with Microsoft Cluster. NBAC was ...
This issue has been solved
Forum Discussion by Germano | 28 Apr 2015 | 5 comments
I need a solution Can SEPM 11.0.6200.754 be upgraded to the latest version of SEPM 12.1.5? or do I need to upgrade to a version in between first. ...
This issue has been solved
Forum Discussion by artk1 | 28 Apr 2015 | 3 comments
I need a solution We'd like to switch our server.  VM's for both. What's the process to smoothly move our current SEPM set up to Server 2012r2?  We don't want to ...
Forum Discussion by rmoc | 28 Apr 2015 | 5 comments
I need a solution Hi Team, Please I need your expert advise on this solution: Customer has proposed implementing backup solution via NFS; this solution is based on having the ...
This issue has been solved
Forum Discussion by amoramo | 28 Apr 2015 | 11 comments
I need a solution Hi Folks,   I need help on wise script. The main purpose of the script is to find out the device model number and then install audio drivers accordingly . ...
Forum Discussion by sidhurocks | 28 Apr 2015 | 1 comment
I need a solution I am looking at one of the indexers deployed within my client's environment and in "C:\Program Files\Symantec" the file is empty. This indexer is ...
This issue has been solved
Forum Discussion by drahrig | 28 Apr 2015 | 1 comment
I need a solution Hi, I have backup Exec 2012 and when i attemp to restore, i get the following error message: the supplied datetime represents an invalid time for example ...
Forum Discussion by lanloun | 28 Apr 2015 | 2 comments
I need a solution Hello Everyone, I have few queries regarding implementation of VMware based backups. Our NBU version is 7.6.0.1 and We have capacity based license. I have query ...
This issue has been solved
Forum Discussion by rVikas | 28 Apr 2015 | 25 comments