Video Screencast Help

Installing

Results for Installing

I need a solution Dear All  Because the support of SQL Server 2008 R2 SP2 ends on 10/08/2015 I want to install the SP3 on the Backup Exec Servers (versions 2014 and 15 in use). ...
This issue has been solved
Forum Discussion by Ammonjak | 02 Aug 2015 | 1 comment
I need a solution Dear All, Kindly find the details of enviorment. EV 11.0.1 on Windows 2008 R2 SP1 server. Exchange 2013 SP1 We need to rename username (samaccountname) ...
This issue has been solved
Forum Discussion by Vipul_Desai | 02 Aug 2015 | 3 comments
I need a solution We have PGP Command Line 10.3.2 installed on AIX 6.1 In the .profile file of the user, I have added the LIBPATH to reflect /<pgp_install_Location>/lib dir ...
Forum Discussion by vsasanka | 31 Jul 2015 | 0 comments
I need a solution SEMS is yet to be certified for use on VMWare 6, but we're looking to attempt it as we need to migrate SEMS from the physical server we currently use it on. Has ...
Forum Discussion by Judgecal | 31 Jul 2015 | 2 comments
I need a solution OS: Windows Server 2k8 R2 Network: a closed secured network Version: Symantec Endpoint Encryption 8.2.1 MP14 All deployed workstations ...
Forum Discussion by lai | 30 Jul 2015 | 1 comment
I need a solution I am trying to locate the Licence file in SEP 12.1.5 in SEP management console on Server 2008 and copy it to a save location so it can be reapplied.. I need to ...
Forum Discussion by ajibak | 30 Jul 2015 | 2 comments
I need a solution hi Symantec sensei Currently I'm struggling with installation of plug-ins, agents, SSR 2013 R2 with user interface on the end-point stations(200 stations) ...
Forum Discussion by vladkos | 30 Jul 2015 | 7 comments
This is the second episode of a series of 3 videos about IT Analytics for SEP. This episode covers the system requirements, implementation and initial configuration of ITA.  ...
Video by MartialR | 30 Jul 2015 | 0 comments
I need a solution When downloading the sp4 patch for 2010 R3, the result is an ISO with SP4 embedded.  I assume I run the program and then do a repair to install the service pack?  Only ...
Forum Discussion by Gal220 | 30 Jul 2015 | 9 comments
I need a solution The IT Analyst responsible for imaging all of our laptops is having a problem logging on after installing the SEE Management and FDE agents,  it doesn’t accept the ...
Forum Discussion by ghath | 30 Jul 2015 | 0 comments