Video Screencast Help

Installing

Results for Installing

I need a solution I am currently in the process of testing. Our current version of SEP (10.1.9.x) does not support 64bit servers. We would like to move to Win2k8 R2 which is a 64bit OS. ...
This issue has been solved
Forum Discussion by Khue | 13 Apr 2010 | 19 comments
I need a solution Hello, We just purchased Exchange 2010 and now we need to find a way to back it up.  It is my understanding that exchange 2010 (on windows server 2008 can only be ...
Forum Discussion by koester | 13 Apr 2010 | 3 comments
I need a solution I am wanting to upgrade an SEE Managment Server from ver.7.0.4 to 7.0.5 but have some comcerns. The way I understand it, all SEE modules must be un-installed first. ...
Forum Discussion by Caper340 | 13 Apr 2010 | 6 comments
I need a solution I need to test this newest version and the only server I have that i can install it on is a server I currently backup with BE 12.5.  It has a remote agent installed ...
Forum Discussion by dohc97jun | 13 Apr 2010 | 4 comments
I need a solution I have tried to install symantec client on the above version server but it started installing it and then remove it immediately from the system. I woudbe grateful if ...
Forum Discussion by Ahilan | 13 Apr 2010 | 6 comments
I need a solution hi all, yesterday lunch in test environment upgrade of altiris base agent from 6.5 to 7 with upgrade procedure in SMP7. Upgrade work fine for all but pcanywhere ...
This issue has been solved
Forum Discussion by DaniloPIPELINE | 13 Apr 2010 | 3 comments
I need a solution Hi, We are facing a strange problem w.r.t. to repair operation. We have 3 product msi and each of them can be installed, removed, and upgraded successfully. But, ...
Forum Discussion by aditya d.e shaw | 12 Apr 2010 | 15 comments
I need a solution Hi all, I have the following installation: NBU master server: - Windows 2003 Standard Edition x86 - NBU master server 6.5.4 Client server: - Linux ...
This issue has been solved
Forum Discussion by Verneti Berny | 12 Apr 2010 | 14 comments
I need a solution Hi.  I tried to update from 12.5. to 2010 today only to see it fail during the SQL Express part of the installation. I've browsed all over the Symantec ...
Forum Discussion by all2surreal | 12 Apr 2010 | 7 comments
I need a solution I've been tasked with installing a fresh version of Symantec Endpoint Protection Manager 11.0.5 on a backup windows server 03 R2 which we will then migrate our ...
This issue has been solved
Forum Discussion by InternJake | 12 Apr 2010 | 14 comments