Video Screencast Help

Installing

Results for Installing

I need a solution Okay so I'm a little confused.  I see that you can setup SEP for LDAP authetication, but I'm not quite sure how to do so.  I'd like to enable LDAP ...
Forum Discussion by curtiplas | 17 May 2010 | 3 comments
I need a solution I have a test of CPS running on Windows server 2003 and a SAN drive attached to that server. The version of CPS is: BE 2010 Continuous Protection Server Build ...
Forum Discussion by jfarber-123 | 17 May 2010 | 2 comments
I need a solution As a remote I can log into my W2008 R2 64bit host server within our in tra net, but cannot log on externally through the in ter net.  Strangely enough it worked ...
Forum Discussion by cohaba | 17 May 2010 | 2 comments
I need a solution Once Installed and restarted to the third reboot when prompted for sign in information (Windows XP) the system automatically powers itself off is there anyway to fix ...
Forum Discussion by bluthunda | 17 May 2010 | 6 comments
I need a solution Hello I'd like to install Symantec_Endpoint_Protection_11.0.6 onto our windows srever 2003 R2, and the installation cannot be finished. I downloaded the ...
This issue has been solved
Forum Discussion by attica | 17 May 2010 | 22 comments
I need a solution Hi, I want to deploy Sylink.xml remotely through group policy, before deploying i want to stop the client service so that it can replace the existing sylink.xml ...
Forum Discussion by Edlh0004 | 17 May 2010 | 4 comments
I need a solution hello, I'm running quite old equipment, but it still works for us. i just migrated out exchange 5.5 server from an NT 4.0 machine running backup exec 8 to a W2k ...
Forum Discussion by revkev6 | 17 May 2010 | 4 comments
I need a solution Hello Everyone, I am in the process of setting up a SEPM site and I am trying to figure out the best way to set everything up. I was hoping some of the experts had ...
Forum Discussion by dmarkese | 16 May 2010 | 7 comments
I need a solution Hi I want to do something I thought would be simple - create a ghost image of a Win 2003 server bootable hard drive.  Somehow though it doesn't seem to be ...
This issue has been solved
Forum Discussion by westwind | 16 May 2010 | 4 comments
I need a solution Hi In my Windows Server 2008 Domain Environment, there is a Veritas Netbackup Server 7 installed successfully on Windows Server 2008 Standard Edition. When I ...
Forum Discussion by Genesisclimber | 16 May 2010 | 11 comments