Video Screencast Help

Installing

Results for Installing

I need a solution Hi All, Got a real odd one.  Our Altiris server has been working fine for ages.  However recently it started to do some odd things.  Basically, if you assigned a ...
Forum Discussion by Leonard Powers | 10 Mar 2010 | 6 comments
I need a solution What will happen if number of mailboxes exceed the license? It still protect all users, protect only some users or fail to protect? My understanding it will ...
Forum Discussion by Buffer | 09 Mar 2010 | 2 comments
I need a solution Hi, I'm new to the ghost community so thanks in advance for your patience. My company has a working ghostcast 7.5 server in place with several laptop images ...
Forum Discussion by mog44net | 09 Mar 2010 | 2 comments
I need a solution Is is possible to hack SEP 12 to get it to use SQL instead of the crappy symantec DB?  I used to use SEP 11 MR5 and decided to upgrade to keep our current Small ...
Forum Discussion by mbell8903 | 09 Mar 2010 | 1 comment
I need a solution I'm also getting the SEPM "Unable to communicate with the reporting component" when opening the manger. I've read thrugh several of the Forums ...
Forum Discussion by damondawson | 09 Mar 2010 | 1 comment
I need a solution Hello all. Kinda new to SAV 11, been an Officescan guy most of my career, so please bear with me... New deploy of Endpoint Protection 11. Users in a remote office ...
This issue has been solved
Forum Discussion by TA-Admins | 09 Mar 2010 | 1 comment
I need a solution Hi, I'm installing Symantec/Altiris Client Management Suite 7 but cannot install to the default "C:\Program Files" directory.  I'm not prompted to ...
This issue has been solved
Forum Discussion by nebreklaw | 09 Mar 2010 | 2 comments
I need a solution Has anyone figured out how to Monitor Multiple NetBackup Master Servers (pre 7.0 ver.) with OpsCenter 7.0? I have installed OpsCenter Version 7.0 (Build 20091226) ...
Forum Discussion by MSheresh | 09 Mar 2010 | 4 comments
I need a solution Hello all, I need some starting points on a new NBU installation. I've been looking after an NBU installation on a pure Solaris platform in a single ...
Forum Discussion by Fuzzypig | 09 Mar 2010 | 2 comments
I need a solution Hi Everybody, Apologies if this is in the wrong group. I am trying to install SEP as part of an SCCM task sequence during operating system deployment. I have got ...
This issue has been solved
Forum Discussion by alirankine | 09 Mar 2010 | 11 comments