Video Screencast Help

Installing

Results for Installing

I need a solution We've recently upgraded our SEP Management Console to MR5. We've always created both the 32bit and 64bit Install Packages and assigned the Install Packages ...
Forum Discussion by superbike | 28 Oct 2009 | 0 comments
I need a solution Hi, The SEP client installation rolls back with this INSTALLATION  logs, can anyone check this log and help me. Thank you. MSI (s) (40:50) [09:02:55:329]: ...
Forum Discussion by TNHBGUYZ | 22 May 2010 | 7 comments
I need a solution Our SEP infrastructuure is taking shape and am able to deploy to clients. I have some servers situated at sites where the link from SEPM manager is slow (512k) ...
This issue has been solved
Forum Discussion by daveinspace | 21 May 2010 | 5 comments
I need a solution I am trying to install a Load balancing/Fail Over SEPM console.  I have installed the SEPM software and I am running the "Management Server Configuration ...
This issue has been solved
Forum Discussion by Bruce.A.Singer@... | 08 Jun 2010 | 17 comments
I need a solution Ok...I'm trying to get a handle on 7 before we migrate to it and having some difficulties. I'll try to give as much detail as possible. Created an OU ...
Forum Discussion by chiefshb | 09 Jun 2010 | 8 comments
I need a solution Hello, I am trying to find out more information that what is listed in the available documentation. 1.  What if any, system/software configuration for Windows ...
This issue has been solved
Forum Discussion by bgrove7997 | 03 Jun 2010 | 2 comments
I need a solution On a fresh XP SP3 machine, no matter if I push or install from a package I get "No Symantec protection technologies are installed"..  I do get the shield ...
Forum Discussion by WCoveyJr | 21 May 2010 | 8 comments
I need a solution I need to build a Disaster Recovery using Veritas Cluster and VVR. I need to have HA on Oracle 10g and Tomcat. This should be cheap as possible. This is not so ...
This issue has been solved
Forum Discussion by hraju | 21 May 2010 | 8 comments
I need a solution My customer is unable to install the SEP client on an exchange server. I verified with the log file, it stated the issue was with the live update. Removed it from ...
Forum Discussion by shrofami | 28 Oct 2009 | 0 comments
I need a solution Hi, I'm trying to set up a VCB Proxy Server to back up virtual servers on a Netbackup 6.5.4 (solaris 10) infrastructure. the documetn 293350 - Configure ...
Forum Discussion by ADDODD | 21 May 2010 | 5 comments