Video Screencast Help

Installing

Results for Installing

I need a solution Yes we are still using NB5 and it has been solid for years.  We had a Win2000 server crash and I am trying to restore it from backup tape.  I have the tape from 7/22 ...
Forum Discussion by Mark Bourgeois | 26 Jul 2010 | 11 comments
I need a solution I have about 40 or so machines which refuse to upgrade to RU6A.   I have their containers set to upgrade with no schedule, and to not prompt the user.   For example, ...
This issue has been solved
Forum Discussion by PrimeInc | 26 Jul 2010 | 4 comments
I need a solution I created my own software licence dialog as a .EXE file Now, I want it to: 1 - Run it near the very start of the installation, at some point prior to ...
This issue has been solved
Forum Discussion by Carl Olsen | 26 Jul 2010 | 4 comments
I need a solution I am wanting to move my BE 2010 installation to a new server.  The existing server has been upgraded from 10d > 11d > 2010 with no issue.  The existing server is ...
Forum Discussion by EOS58 | 26 Jul 2010 | 5 comments
I need a solution Hello Netbackup guru's I have a doubt about the creating the disk staging unit  I got 5TB disk ( which is my D drive ) . Is it recommended or possible  to ...
Forum Discussion by @Vimal | 26 Jul 2010 | 7 comments
I need a solution Hi all I am setting up a single SPA, MBE, MBS, CR in vmware workstation 6.5 to use as a test rig to get used to the product. The PDOS install completed ok v6.6 ...
Forum Discussion by MJFP | 26 Jul 2010 | 1 comment
I need a solution I am working on a hevaily segmented network and have been trying for months to install PureDisk 6.6. I am at the point to create the Disk Pools, but I cannot connect ...
This issue has been solved
Forum Discussion by kmills | 26 Jul 2010 | 4 comments
I need a solution Aloha, Can someone kindly tell me how to modify the default 32bit install package (or create a new one) that is silent? I have reviewed the manual, but still am ...
Forum Discussion by Bill Courtney | 26 Jul 2010 | 10 comments
We have ~250 sites connected by slow WAN links.  Currently it is impossible for us to use the Deploy clients option because it is impossible to install one, let alone multiple clients over this link.  We do have GUPS at all sites.  If you could add the ...
Idea by Bruce.A.Singer@... | 26 Jul 2010 | 3 comments
I need a solution Hi, I am trying to create a deploy job using DS 7.1 with an existing Ghost image that I have.  I have imoprted it into DS and can see the image but when i created ...
Forum Discussion by dgarganis | 26 Jul 2010 | 0 comments