Video Screencast Help

Installing

Results for Installing

I need a solution Hi, I am trying to create a deploy job using DS 7.1 with an existing Ghost image that I have.  I have imoprted it into DS and can see the image but when i created ...
Forum Discussion by dgarganis | 26 Jul 2010 | 0 comments
This video guides you through the process of installing and configuring the Symantec Central Quarantine Server and Console. I would request you to go through the part - I video first ...
Video by sandeep_sali | 26 Jul 2010 | 5 comments
I need a solution Hi,   We are having issues while attempting to install SEP 11.0.6005.562 clients on some machines (mostly servers).   We had this issue in the previous ...
Forum Discussion by giadeleo | 26 Jul 2010 | 15 comments
I need a solution I am running Netbackup 6.5.  Need to know if this version supports LT05 Tape technology.  Also my software runs  on a Solaris 10 server.   I was told Solaris does not ...
Forum Discussion by d-stearns | 26 Jul 2010 | 1 comment
I need a solution Hi, Problem: I cannot get my installation to update registry keys while modifying the application. Introduction to my installation project: During ...
Forum Discussion by LucD | 26 Jul 2010 | 1 comment
I need a solution Hello,   after deploying sep 11.0.6 form the endpoint protection console to different machines we expected on 4 SAP machines the same error. Just after I ...
Forum Discussion by chri | 26 Jul 2010 | 2 comments
I need a solution We are looking to deploy Endpoint manager to server outside our headquarters.  I would like guidance on best practices for adding sites.  I have install the Symantec ...
This issue has been solved
Forum Discussion by Michael E | 26 Jul 2010 | 4 comments
I need a solution Hello, I am taking over the management of the companies Symantec Endpoint Protection Management 11.0 server. The previous person installed 2 hard drives running in ...
Forum Discussion by hoosier1077 | 26 Jul 2010 | 7 comments
I need a solution I am looking to install a SEP11 client on a windows 2008 server.  I want to make sure I have the latest client install package available for the server but not sure ...
This issue has been solved
Forum Discussion by leer@wlamb.co.uk | 26 Jul 2010 | 15 comments
I need a solution Dear all, I have a Backup Exec Media Server with Core + SAN Shared + Central Admin Server Option enabled. Now I want to deploy SQL agent to our SQL server (another ...
This issue has been solved
Forum Discussion by ThomasTse | 26 Jul 2010 | 2 comments