Video Screencast Help

Installing

Results for Installing

I need a solution hello, I'm running quite old equipment, but it still works for us. i just migrated out exchange 5.5 server from an NT 4.0 machine running backup exec 8 to a W2k ...
Forum Discussion by revkev6 | 17 May 2010 | 4 comments
I need a solution Hello Everyone, I am in the process of setting up a SEPM site and I am trying to figure out the best way to set everything up. I was hoping some of the experts had ...
Forum Discussion by dmarkese | 16 May 2010 | 7 comments
I need a solution Hi I want to do something I thought would be simple - create a ghost image of a Win 2003 server bootable hard drive.  Somehow though it doesn't seem to be ...
This issue has been solved
Forum Discussion by westwind | 16 May 2010 | 4 comments
I need a solution Hi In my Windows Server 2008 Domain Environment, there is a Veritas Netbackup Server 7 installed successfully on Windows Server 2008 Standard Edition. When I ...
Forum Discussion by Genesisclimber | 16 May 2010 | 11 comments
I need a solution Hi, I tried installing the RAM server on a Win2k3 R2 64-bit machine but I can't get it to work. First, it doesn't create the service so I had to manually add ...
Forum Discussion by rvsoliman | 16 May 2010 | 0 comments
I need a solution Dear Sir, from where i can download the CCS 10.0 as a test or is the CCS 10.0 know available for download Thanks and Best Regards, Samir Saadah I ...
Forum Discussion by samir.saadah | 15 May 2010 | 1 comment
I need a solution Hi All, Can anyone tell me what's the difference in between manual install of RAWS x64 and Push install from the media server ? The only thing that i ...
This issue has been solved
Forum Discussion by Symanticus | 14 May 2010 | 8 comments
I need a solution Hi All, I've got a warning not yet a problem in Backup Exec 2010 Agent deployment here: " The target computer is running a previous version of the ...
This issue has been solved
Forum Discussion by Symanticus | 14 May 2010 | 5 comments
I need a solution I have created a MSD policy to upgrade / install citrix 11.2 on a group of PCs. When I first created this policy, i made sure to disable remediation as i just ...
Forum Discussion by chris.vanderlinden | 14 May 2010 | 3 comments
I need a solution When I push Remote Agents from the BE server I can choose Remote Agent and Advanced Open File Option. However, I have this one server outside the domain and on a ...
This issue has been solved
Forum Discussion by oskaremil | 14 May 2010 | 9 comments