Video Screencast Help

Installing

Results for Installing

I need a solution Hi, I am trying to deploy a managed client using SEM to machines in my network. Trying to push it via SEM, and finding unamanged computers it fails on the install ...
Forum Discussion by jay2020 | 19 Aug 2010 | 11 comments
I need a solution Hello to all! I try to update our BE2010 (13.0 Rev. 2896) installation to R2 The problem is the update to SQL Express 2005 SP3. When i start SQLEXPR32_DEU.exe and ...
This issue has been solved
Forum Discussion by Wilfried | 19 Aug 2010 | 20 comments
I need a solution Hi, I'm trying to install EV reporting but it doesn't appear within the features list in order to be selected. I've done all the prerequisite ...
This issue has been solved
Forum Discussion by virgildb | 19 Aug 2010 | 2 comments
I need a solution Hi, I would like to know that if there is a way that i can create installer that can update its virus pattern in it to the latest date and also the installer ...
This issue has been solved
Forum Discussion by muzzoshah | 19 Aug 2010 | 2 comments
I need a solution Ok, so I am running 64 bit Windows 7 on my new Sony Vaio VPCS111FM laptop. I have been running it for over a week now and last night it decided it didn't want to ...
Forum Discussion by J Ryan | 18 Aug 2010 | 4 comments
I need a solution Hi all, I had SEP in my machine (Compaq with Windows 7), but the live update didn't work. I decided to uninstall the program and downloaded the new one (SEP v ...
Forum Discussion by csetiawan | 18 Aug 2010 | 13 comments
I need a solution I know this is premature, but has anyone heard or seen anything on 7.1  servers specs? We will be doing a hardware refresh very soon, so I would like to be able to ...
This issue has been solved
Forum Discussion by Brandon | 18 Aug 2010 | 4 comments
I need a solution Hello, My organization migrated to RU6, I have been tasked to push the updated version of SEP 11 (i.e. RU6) to remote clients. Last week: Create install ...
Forum Discussion by Sonihal | 18 Aug 2010 | 5 comments
I need a solution I have a running NS7 environment, i am wanting to add BESR into my "resourses". but i want to assign the load to a seperate server. the best way for me to ...
Forum Discussion by pat0001 | 18 Aug 2010 | 0 comments
I need a solution I'm running NetBackup 7.0 x86. I'm attempted to Create a new Shared Resource Tree and get to the point where I am supposed to specify a 'Path to the ...
This issue has been solved
Forum Discussion by gumbo | 18 Aug 2010 | 5 comments