Video Screencast Help

Installing

Results for Installing

I need a solution We are running with some clients on MR3 and some on MR5. We want to get to RU6. Is there a best practice document about upgrading these clients by using a software ...
Forum Discussion by John Smithers | 17 Jun 2010 | 5 comments
I need a solution Hello to All, I'm now designing a new structure for an EV installation, and I have one question about indexing service. The idea is install EV in a virtual ...
This issue has been solved
Forum Discussion by AG81 | 17 Jun 2010 | 3 comments
I need a solution As the title says, We have Redhat EL 4.4 or Redhat EL 4.5 on our OC site, and we will need to install Redhat EL 4.8 on DR site as Dell certifies 4.8 on their new ...
This issue has been solved
Forum Discussion by savasirez | 17 Jun 2010 | 6 comments
I need a solution Hi, I'm doing a multi step upgrade from 10d to backup exec 2010. the 10d to 11d upgrade went fine but now in the 2010 installation I've got a ...
Forum Discussion by arrowltd | 17 Jun 2010 | 1 comment
I need a solution I am trying to install BESR 8.5 on a Windows 2000 machine from my BESR 2010 Management Solution console. I have successfully installed the Altiris agent and the BESR ...
Forum Discussion by Jon Sumida | 16 Jun 2010 | 1 comment
I need a solution Hi, I have two Netbackup master/Media server running in cluster environment, I want to convert this cluster netbackup to standalone netbackup server. Can any one ...
Forum Discussion by kami | 16 Jun 2010 | 2 comments
I need a solution I am in need of a removal tool for SEP 11.05.  Does anyone know where I can find one?  I have searched the Symantec site and these forums and can only find a manual ...
Forum Discussion by TJBlues | 16 Jun 2010 | 20 comments
I need a solution Thank you in advance. Seems I have a lot of questions. I have 2 SEPM servers in remote data centers and need to upgrade them from MR5 to MR6a. Is there ...
This issue has been solved
Forum Discussion by rickd | 16 Jun 2010 | 2 comments
I need a solution I recently installed the Symantec Management Solution to use with BESR 2010 on a VM running Windows 2003 Server. I'm trying to access the management solution ...
This issue has been solved
Forum Discussion by Jon Sumida | 16 Jun 2010 | 2 comments
I need a solution I moved SEP Small Business Edition ( v12) to a new server with a new IP address today, following this document: ...
This issue has been solved
Forum Discussion by Bill Unger | 16 Jun 2010 | 3 comments