Video Screencast Help

Installing

Results for Installing

I need a solution Hi everybody, i'm trying to install Office 2007 Service Pack 2 along with a hotfix. I wrote a custom action [vbscript], which will install the hotfix in silent ...
This issue has been solved
Forum Discussion by Ayodhya | 01 Dec 2009 | 5 comments
I need a solution I am pushing the agent install to Linux systems.  The push returns a success but the agent is not installed.  The line to execute the bootstrap program fails. ...
Forum Discussion by heerekj1 | 01 Dec 2009 | 1 comment
I need a solution Hi I need to send a mail to all stake holders, where the backup is completed succefully or not.  This is to be against a policy.  All these days i am getting the ...
Forum Discussion by pv_ramesh71@yah... | 01 Dec 2009 | 3 comments
I need a solution I already have a NS6 with patch management configured server. just my org. implemented another intel scs server. Now I want to intigrate intel scs server with ns6 ...
Forum Discussion by Chandru S | 01 Dec 2009 | 1 comment
I need a solution Good Day, Why Symantec Endpoint Protection License renewal is necessary after expiry of date? As the definition, patches, live update being updating, and we ...
This issue has been solved
Forum Discussion by Shakeel Ahmed | 01 Dec 2009 | 5 comments
I need a solution   Install problems on Snow Leopard 10.6.2  Bought pcAnywhere 12.5 box to install a copy on my new Mac (10.6.2) so I could access office machines. ...
Forum Discussion by jorritsma | 30 Nov 2009 | 7 comments
Hi there! I'm new to this forum and very excited to gain as well as share my knowledge and experience in Application Packaging with you guys. I downloaded, installed and ...
Video by CableGuy41 | 30 Nov 2009 | 12 comments
I need a solution Folks, Which of these two are the correct Linux client installs for Netbackup 6.0MP4? NetBackup6.0MP4_CLIENT2_SolLinux.tar.gz or ...
This issue has been solved
Forum Discussion by dbeck | 30 Nov 2009 | 4 comments
I need a solution I installed mail security for exchange 6.0.6 on my Exchange 2007 hub transport server. When I try to run the console I get an error message "You either have ...
Forum Discussion by Leonardo Fernandez 2 | 30 Nov 2009 | 5 comments
In this screencast, Venu Gadiraju, Software Engineer at Symantec Corporation, provides a step-by-step walkthrough describing how to configure a Coordination Point Server 5.1 using ...
Video by VenuG | 30 Nov 2009 | 3 comments