Video Screencast Help

Installing

Results for Installing

I need a solution I would like to change the default installation location of deployement solution services.  Normally these are setup on the C drive of the server.  I have a large D: ...
This issue has been solved
Forum Discussion by MACdaddyinMaine | 21 Jun 2016 | 2 comments
I need a solution Hello... We Using Deployment Solution 7.6. We want to deploy image on some machine, some of having 2 partitions and some are 3 partitions. In all machine C drive ...
Forum Discussion by vikas1101 | 21 Jun 2016 | 4 comments
Instructions to side load the Touchdown HD   Steps: Please download the APK https://symantec.box.com/s/21hc10v5x7i39z7polfi520lp11bub8v   If user is prompted with message to allow apps from untrusted sources please enable the ...
Download by rohit_kaushik | 20 Jun 2016 | 0 comments
I need a solution Hello guys, I need to know if we can push the Intelligent updater through SEPM ? If yes can we push it silently from the SEPM becuase manually when we try to run the ...
Forum Discussion by SymSpec | 20 Jun 2016 | 8 comments
I need a solution Hi guys, I need to desgin a SEP solution for a customer, However I am trying to fine some estimates for Bandwidth consumptions that will be used by SEP. I have tried ...
Forum Discussion by SymSpec | 16 Jun 2016 | 3 comments
I need a solution Hi Team, Error 1913 getting while install SEP 12.1.6 ,please suggest . 0 Attachment ...
Forum Discussion by simpi sateesh | 16 Jun 2016 | 14 comments
I need a solution Urgent help needed SEP Blocking mcafee EPO icon from running thus causing encryption problems Here is the error in the Mcafee log file: 2016-06-15 ...
Forum Discussion by Avikar | 15 Jun 2016 | 6 comments
I need a solution Hi All, I am having issues installing the device drivers after Windows 7 is installed. We are not using Deploy Anywhere. The process for OS Install is as follows. ...
Forum Discussion by RMSHAH50 | 13 Jun 2016 | 8 comments
I need a solution Hi, I have four Symantec Messaging Gateway Servers v10.6.1-3  who are going to expire their license soon: [Brightmail] (ERROR:3297.2048198400): [10202] The AntiSpam ...
Forum Discussion by iug | 13 Jun 2016 | 3 comments
I need a solution Hi, We have two SEPM's - replicated. We wanted to change the SQL user account from xxxxx to yyyyy for both the SEPMs. Is it required to disable the ...
This issue has been solved
Forum Discussion by Shiva S | 11 Jun 2016 | 3 comments