Video Screencast Help

Installing

Results for Installing

I need a solution Hi All, we are currently still on 2010BE. Now we have the first BE 2012 installed. And Im confused now about job creating. We have a Fullbackup job running ...
Forum Discussion by mghomer | 23 Jan 2015 | 3 comments
I need a solution We have a windows server 2003 being used as a bridgehead for exchange. There was SEP 11 installed and we upgraded to SEP 12. After the installation took place, a ...
Forum Discussion by ThaveshinP | 23 Jan 2015 | 5 comments
I do not need a solution (just sharing information) SmartPool provisions a caching storage for virtual machines running the Symantec Storage Foundation’s SmartIO solution. Dynamic ...
Forum Discussion by Kavita Pillai | 23 Jan 2015 | 0 comments
I need a solution Hello all , I am going through a new installation of SEP and has deployed around 950 agents now , and have statistics which are showing a large number of viruses that ...
Forum Discussion by Outrageous | 23 Jan 2015 | 58 comments
I need a solution Hello, We have tried several times to install Symantec Encryption Desktop on several computers without getting the PGP-messaging working. But we have found a ...
Forum Discussion by Sondre | 23 Jan 2015 | 1 comment
I need a solution I am getting the message above after pushing Windows patches to a group of 13 users. It appears that about 6 updates successfully install but all of the remaining ones ...
Forum Discussion by s1rGr1nG0 | 22 Jan 2015 | 2 comments
I need a solution I have upgraded our SEPM on the SBS 2011 server from 12.1 RU 2 to 12.1 RU 5 about a month ago. I had no problems and after a short break, all the clients (12.1.2) ...
This issue has been solved
Forum Discussion by BE_Aga | 22 Jan 2015 | 32 comments
I need a solution Após criar um ambiente ServiceDesk, tentei criar um projeto Workflow,  mas sempre dá este erro: Could not load type ...
Forum Discussion by melina.pereira | 22 Jan 2015 | 0 comments
I need a solution Hi All, We have Win XP, Win 7 computers and we are able to install SEP 12.1.3 successfully on most of the computers (both XP and 7) but the same installation ...
Forum Discussion by Vamsi1111 | 22 Jan 2015 | 16 comments
I need a solution I have created unattended.xml but every time it gets stuck in license windows. "Enter the product key to activate Windows" If I try to add license key it ...
Forum Discussion by Emir Medic | 22 Jan 2015 | 0 comments