Video Screencast Help

Installing

Results for Installing

I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the software.  Is there a way to identify by a report the software that was pushed by a specific ...
Idea by mhendel05 | 18 Sep 2014 | 0 comments
I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution At Site A, technician uses same installation package to do the upgrade and the upgrade happens. However taking another pc from Sita A (same image for workstation and ...
This issue has been solved
Forum Discussion by ThaveshinP | 18 Sep 2014 | 5 comments
I need a solution Hi i have successfully installed SEP Server on WIN 2008 R2  Now i have Linux clients  my questions are: 1. Tell me step by step how i will push linux ...
This issue has been solved
Forum Discussion by inn_kam | 18 Sep 2014 | 1 comment
I need a solution Hi, I am trying to take the backup of Vcenter which has many Debian VM machines.  I am wondering if someone is taking backup of Debian 6.0.10  Linux ...
Forum Discussion by adeelarifbhatti | 18 Sep 2014 | 1 comment
I need a solution Hi All,   Kindly clarify if the below features are included in "SYMC ENCRYPTION DESKTOP CORPORATE"; Standard: OpenPGP Standard Type: RSA ...
This issue has been solved
Forum Discussion by Shwin23 | 17 Sep 2014 | 2 comments
I need a solution Hello All ,  Few clients in my network are unable to connect to NS and register while connected using wifi after upgrade to 7.5 SP1 I have to connect them to ...
Forum Discussion by @SVR | 17 Sep 2014 | 3 comments
I need a solution Buenas tardes, He instalado el Symantec Backup Exec 2010 R3 pero somo como version de prueba(Trial Version), ahora lo quiero activar por que ya cuento con la ...
This issue has been solved
Forum Discussion by yonathanx20 | 17 Sep 2014 | 2 comments
I need a solution im having an issue where the user is trying to open a vaulted item and he gets the grey error box. when i go in with another account with the same rights it works? ...
Forum Discussion by jpergola329 | 17 Sep 2014 | 3 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
This issue has been solved
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments