Video Screencast Help

Installing

Results for Installing

I need a solution I am running Ubuntu 14.10 64 bit with an Intel processor and 3 gib of memory. It is running on 3.16.0-24-generic kernel, when I to install sep.deb I receive the ...
Forum Discussion by jwkennedy | 11 Nov 2014 | 4 comments
I need a solution Have a new windows 2012 R2 server and a new installation of backup exec 2014 (v14.1 rev 1786) All is going well as far as domain servers goes, I've added ...
This issue has been solved
Forum Discussion by Bryan McDonald | 11 Nov 2014 | 7 comments
I need a solution How to Import/Export bigsize package (2.5 GB) in Altiris 7.1 from NS to other NS(both are standalone ns's)? I tried using Software replicator Import/Export ...
Forum Discussion by Chenthil8 | 11 Nov 2014 | 1 comment
I need a solution Dear , I want to install symantec endpoint protection on Linux OS..Need a documentation or steps ... would appreciate  ?Also where can i download the endpoint ...
This issue has been solved
Forum Discussion by waqar.ahmed | 11 Nov 2014 | 14 comments
I need a solution hi, is there a way to receive an e-mail notification when a duplication Job fail ? Netbackup : Netbackup entreprise 7.6.0.2 master server is : Linux 6.5 ...
This issue has been solved
Forum Discussion by issmag | 11 Nov 2014 | 6 comments
I need a solution Hi all, I am planning delpoyment of DLO 7.5 SP1 for my company's network. My company has three main sites separated geographically. Each site is on their own ...
Forum Discussion by weidait | 11 Nov 2014 | 4 comments
I need a solution Hi, Much appreciated for the subject location of Disaster Recovery File (SEP 12.1 Enterprise) under Windows 7   Thanks, APK Thanks I got it - ...
Forum Discussion by Still LOL | 10 Nov 2014 | 2 comments
I need a solution What the step i can follow for the configuration of deploying the dlp agent on systems with the altiris?   1 ...
This issue has been solved
Forum Discussion by amzad_ahmed | 10 Nov 2014 | 1 comment
I need a solution I'm planning to migrate from Symantec NBU 7.5.0.6 (Windows Server 2008 R2 Standard) to Symantec NBU 7.6+ (Windows Server 2012). Also I'm plannning to migrate ...
This issue has been solved
Forum Discussion by DV1UBY | 10 Nov 2014 | 4 comments
I need a solution I was unable to find my tape drive on the BE 2014 HCL, but we are currently running BE 2010 and could not find it on the HCL for that version either. What I would like ...
Forum Discussion by rwood56847 | 10 Nov 2014 | 9 comments