Video Screencast Help

Integration

Results for Integration

I need a solution Hi, In Asset Management I have created various "views" for different Configuration Items inside the edit/creating screen of an Configuration Item (CI). ...
Forum Discussion by JoBe - Co | 15 Apr 2014 | 0 comments
I need a solution I am running Windows 7 as my main operating system (i7 processor, 32GB of RAM, SSD drive for the main OS).  I have SEP 12.x installed in the main OS for virus and ...
Forum Discussion by dprosper | 14 Apr 2014 | 13 comments
I need a solution I've seen Altiris NS SDK but not much on the DS side, wondering if there is SDK for Deployment Solution ? Btw, I'm looking for command line/API to ...
Forum Discussion by happyBoy14 | 14 Apr 2014 | 2 comments
I need a solution Hi, We have Enterprise vault, Since there was issue with the space, we have removed some old archive emails folders, before removing we have backed up. Now i ...
Forum Discussion by Kamala Kannan M | 13 Apr 2014 | 5 comments
I need a solution Hey guys, I am seeking a bit of advice as it specifically relates to SEP NTP and production Windows servers (mostly virtual).  The main reason for this post ...
Forum Discussion by smakovits | 11 Apr 2014 | 5 comments
I need a solution Hi, I'm using the Matches Rule component inside a Workflow Solution and it gives me an error message like this one: The connection to no match is unhandled. It ...
Forum Discussion by LuilloSoft | 11 Apr 2014 | 2 comments
I need a solution I need help in parsing the pectagent.log file located in \program files\altiris\altiris agent\logs folder of a winpe4 image... I need the help of a vbscript guru ...
Forum Discussion by WDRAIN1 | 11 Apr 2014 | 5 comments
I need a solution je voudrais deplacer mon serveur de media vers mon serveur de securité que je viens d'impanter s'il vous plais aidez moi à le faire merci ...
Forum Discussion by karaguer | 10 Apr 2014 | 1 comment
I need a solution I have recently upgraded my network servers and most of my clients from SEP 11 to 12 and I have a computer that the upgrade package didn't deploy on. I decided to ...
This issue has been solved
Forum Discussion by cmeach | 16 Apr 2014 | 15 comments
I need a solution Hello, I have a stage 4 Appliance Backup Exec 3600, all 4 are currently in production with jobs properly, I would like to set one of them as CASE and the other 3 ...
Forum Discussion by Jonbs | 10 Apr 2014 | 15 comments