Video Screencast Help

Integration

Results for Integration

I need a solution We have a customer that tried to register an Open Storage server on a NBU 7.0.1 media (and master - tried both) server that failed because the storage server name was ...
This issue has been solved
Forum Discussion by TGillispie | 15 Oct 2010 | 1 comment
I need a solution I've installed a new SEP server (11.0.6 MP1) and am doing testing in preparation for mass deployment to our desktops/notebooks.  I have most of the issues figured ...
This issue has been solved
Forum Discussion by Rob-gs | 15 Oct 2010 | 7 comments
I need a solution I am trying to use this version of Ghost to create an image of a Windows 7 machine, and then use this image to push out to other Windows 7 machines.  Up till now I ...
Forum Discussion by slumslum | 15 Oct 2010 | 35 comments
Hello, I was wondering if there is a chance to enhance the AD import in a way so that permissions are imported along with the respective containers to allow direct security implementation thru the AD? To explain this, here a brief example: AD ...
Idea by BBC | 14 Oct 2010 | 1 comment
I need a solution Hi all, I recently took over the ownership of a SSIM and so far i have nothing but good things to say. I do have one small question, is there a possibility to ...
This issue has been solved
Forum Discussion by Dorbian | 14 Oct 2010 | 2 comments
I need a solution Hellow! Who can tell me about same problem: I install SEP and Avaya Phone Manager on Windows 7, reboot the PC, and then Phone Manager cann't be loaded. Windows ...
Forum Discussion by Stas Gromov | 14 Oct 2010 | 2 comments
I need a solution I am trying to Follow this kb article to use SEP with Provisioning Server http://service1.symantec.com/SUPPORT/ent-security.nsf/docid/2010022314105448  or ...
Forum Discussion by nonu16 | 13 Oct 2010 | 2 comments
I need a solution I'm testing one Domino client with  Symantec Mail Security for Domino - Multiplatform Edition Version 3.2  installed. Anyone has a good instruction to connect ...
Forum Discussion by utak222 | 13 Oct 2010 | 7 comments
I need a solution Does anyone have an idea whether or not after windows updates were disabled, if Endpoint protection forces the enblement again? "whether or not after ...
Forum Discussion by shaunbridgens | 12 Oct 2010 | 5 comments
I need a solution I am using the c# sample code from the scan engine 5.2 trial sdk.  When I try to run it I get one of two errors. Error 1: An exception occurred while scanning the ...
Forum Discussion by gswartz | 12 Oct 2010 | 1 comment