Video Screencast Help

Integration

Results for Integration

I need a solution Hi, Following situation, we have developed a workflow to input computername and mac-adress besides some other data. Computername  and macadress are written into ...
This issue has been solved
Forum Discussion by Sascha Hildebrandt | 08 Dec 2011 | 2 comments
I need a solution Hello All, When I am sitting at the workstation, how do you identify where the workstation it attempting to get virus updates from? I had an old server: ...
This issue has been solved
Forum Discussion by fnbolson | 07 Dec 2011 | 3 comments
I need a solution I believe in Altiris 6.5, the inventory to asset sync would populate the system number with the computer's asset tag, however this doesn't appear to happen ...
This issue has been solved
Forum Discussion by nicoled18 | 06 Dec 2011 | 10 comments
I need a solution I was looking at a client side intiated backup of a VM server hosted on vSphere 5. This would entail the use of a bpbackup command to intiate the backup by making ...
Forum Discussion by FujSOL | 06 Dec 2011 | 1 comment
I need a solution Does anyone know the ICAP URL to use in the Cisco IronPort S370 for sending data to a Symantec Network Prevent for Web service? You would have to use the You ...
Forum Discussion by ChrisGillham | 05 Dec 2011 | 2 comments
I need a solution Hi, we do have the following Problem. Within a construct between a Quantum Lib with 4x SCSI(!)LTO Drives, one BackupExec2010 Server and a Netapp Filer we want ...
Forum Discussion by ChristianK | 05 Dec 2011 | 0 comments
I need a solution Hello,     I am working for an important company which handles lot of email domains and to avoid generating incident when people send information to colleague ...
Forum Discussion by stephane.fichet | 05 Dec 2011 | 3 comments
I need a solution Hi, having implemented a two-node Server 2008 R2-based MSCS with multipathing (MS MPIO) I experienced some problems to create dynamic disk cluster group while ...
This issue has been solved
Forum Discussion by unex | 05 Dec 2011 | 2 comments
I need a solution Looking to deploy 2 NetBackup Master servers into a envionment contain SEP.  The SEP agents will be deployed to both the servers and the clients (W2008 R2 and Linux ...
This issue has been solved
Forum Discussion by FujSOL | 05 Dec 2011 | 2 comments
I need a solution   Description: When connecting to the VPN after a few minutes, all communication is lost. VPN channel stops responding, you must restart the computer. ...
This issue has been solved
Forum Discussion by Simpson Homer | 05 Dec 2011 | 3 comments