Video Screencast Help

Integration

Results for Integration

I need a solution Hi, Product in use: Backup Exec 2010 R3. I am having 2 Windows 2008 R2 servers: One is an SAP server that is running the Backup Exec SAP Agent, the other is ...
Forum Discussion by Artslyz | 01 Dec 2011 | 4 comments
I need a solution Version: NetBackup Enterprise 7.1.0.2, OpsCentre (Basic); 1 Master/Media & 2 additional Media servers. OS: Windows 2008 R2 Standard We have recently ...
Forum Discussion by Tristan49 | 01 Dec 2011 | 0 comments
I need a solution Hi all, In my SEP environment I have a location with very low bandwidth but lots of Clients. I tried to use GUPs, but those do not work correctly. Seems like the ...
Forum Discussion by StephanK | 01 Dec 2011 | 14 comments
I need a solution Hello,   I am trying to use a DB2 sensor to connect over JDBC to a DB2 database running on z/OS. However, when I try to connect, in the sensor logs it tells me ...
Forum Discussion by novajon | 30 Nov 2011 | 1 comment
I need a solution Something is using my Internet connection. I don't know what. I installed Windows 7 x64 yesterday, and Symantec 12.1 with it. I thought I should see if anything ...
This issue has been solved
Forum Discussion by HolyDoom Witch | 29 Nov 2011 | 6 comments
I need a solution Hi,  We try to set up a new policy where we look for specific string which looks like *<specific words>*. So when we try to use keyword list, everything ...
Forum Discussion by stephane.fichet | 29 Nov 2011 | 2 comments
I need a solution Hello, I am new here, also first time i am using symantec products in company. I have 2 questions which i couldn't find in documentation.  I found option ...
This issue has been solved
Forum Discussion by JanisG | 28 Nov 2011 | 1 comment
I need a solution Hi , I'm trying to create an application (C++) for file archiving using Symantec Enterprise Vault Content Management API. For test purposes I use an EV server ...
This issue has been solved
Forum Discussion by vvm101 | 28 Nov 2011 | 14 comments
I need a solution Creating new groups in SEPM takes a long time. SEPM version 12.1 Clients are abount 300. When wew try to create a new group in clients tabe, SEPM just freezes on us.  ...
This issue has been solved
Forum Discussion by Simpson Homer | 28 Nov 2011 | 5 comments
Symantec Mail Security for Microsoft Exchange 6.5.5 and above can be integrated with the new Symantec Protection Center (SPC) 2.0.  Exact steps for completing this integration can be found in the Symantec Mail Security for Microsoft Exchange with ...
Article by Mick2009 | 28 Nov 2011 | 0 comments