Video Screencast Help

Integration

Results for Integration

I need a solution Hi, (NBU experts)   We have a requirement of backing up Terra Data : Server to DataDomain to Tapes Specific requirements due to certain resource ...
This issue has been solved
Forum Discussion by Abhii01 | 22 Sep 2014 | 1 comment
I need a solution We are using Symantec Backup Exec 2012 installed on our file server and Eternus L20 S2 for our backups. This Eternus L20 S2 tape machine have 8 slot where we insert ...
Forum Discussion by edsgonzaga | 20 Sep 2014 | 6 comments
I need a solution Estimados amigos, Tengo un problema estoy generando tareas de backup y cuando se ejecutan en el "Job Status" muestra "Queued" con un simbolo ...
Forum Discussion by yonathanx20 | 18 Sep 2014 | 2 comments
The SEPM can control different language sep client. But when I want knows which language is client install, I can't find this information. So, let the SEPM console can see the client language. (Security, Endpoint Protection ...
Idea by Elaine_apple | 18 Sep 2014 | 0 comments
I need a solution Does anybody know how to leverage a custom Data Mapping for routing Incidents Title to a Queue and a email's subject to specific classification. My goal is to ...
Forum Discussion by WDRAIN1 | 17 Sep 2014 | 5 comments
I need a solution Hi, i am looking for any help regarding retrieving data using API. The code successfully opens the client, but fails to retrieve data (incidentList call). The ...
Forum Discussion by alexts | 17 Sep 2014 | 2 comments
I need a solution Hi,   After intergrating snac with SEPM   1) Does SNAC push a setup to client for it to reflect  SNAC on client ?   2) I have a small ...
Forum Discussion by Jeshrel | 17 Sep 2014 | 13 comments
I need a solution HI, We are using SEPM 12.1.3001.165 on server 2008. We have blocked USB/MTP using Application and device control policy. Can we implement , when a user insert ...
This issue has been solved
Forum Discussion by manishdixitajm | 16 Sep 2014 | 2 comments
I need a solution Hi everyone, I just want to confirm something I have recently discovered: A quick background. I am currently running DS6.9 SP2 on Server 2003 R2, been running ...
Forum Discussion by sean03839 | 16 Sep 2014 | 3 comments
I need a solution Hi All, Please I need an advise on the above title. I have a large netbackup domain with dr remote location. I currently purchase some set of netbackup ...
This issue has been solved
Forum Discussion by amoramo | 16 Sep 2014 | 4 comments