Video Screencast Help

Integration

Results for Integration

I need a solution Hi! I have two different type libraries - IBM TS3500 and StorageTek SL3000 with ACSLS v.8 server. I would like to use only one media server (NBU Enterprise 7.5) with ...
This issue has been solved
Forum Discussion by atlantis | 12 Feb 2015 | 12 comments
Messaging Gateway-My suggestion would be to allow a good sender exception for a specific email address or domain and apply it to a malware policy. This would be particularly useful for docuemts that are delivered on a regular basis from a specific email ...
Idea by abqgeek | 11 Feb 2015 | 0 comments
I need a solution Hey all, Quick question.  Has anyone out there succefully imaged and deployed windows sureface 3 pro tabets?  We have 10 to deploy and are using altiris DS6.9sp4 ...
Forum Discussion by jomelia | 11 Feb 2015 | 3 comments
I need a solution hi, we have SEP 12.1.5 and W2008R2/W2012R2 guest OS in our virtualisation infrastructure. in use is MS hyper-v (W2k8R2) und VMware ESX 5.5. both systems does ...
Forum Discussion by B. Kober | 11 Feb 2015 | 2 comments
I need a solution Dearest.. In my customer now , they have implement the symantec endpoint security. My question is we want to deploy DLP.. should we install the different agent ...
This issue has been solved
Forum Discussion by yudibagan | 10 Feb 2015 | 8 comments
I need a solution Hello, This is more of a Backup Exec functionality question however: Given the following (all located in different locations): A: Windows 2008 R2 running ...
Forum Discussion by adamadmin | 10 Feb 2015 | 2 comments
I need a solution Hi all, I was testing some jobs with Oracle Intelligent Policy. I was wondering how it is possible to collect oracle metadata in that way so I can view in ...
This issue has been solved
Forum Discussion by MauroG | 10 Feb 2015 | 1 comment
I need a solution I need to pull some information out of the database.  Specifically, what column(s) in what table(s) trigger the automated triming of the database? My Delete ...
Forum Discussion by pshore | 09 Feb 2015 | 0 comments
I need a solution In my environment i am having Master server running on netbackup 7.6.0.1 & operarting system is Solaris 5.9. The media server are also on solaris & running on ...
This issue has been solved
Forum Discussion by knbu | 05 Feb 2015 | 8 comments
I need a solution Hi everyone, After I installed LUA 2.3.4, I cannot login to LUA console although port 7070 to 7073 is opened, Can anyone help me with this, Many thanks, ...
This issue has been solved
Forum Discussion by Minh Nguyen | 05 Feb 2015 | 10 comments