Video Screencast Help

Integration

Results for Integration

I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Does anyone have any experience actually submitting a SOAP request to the SD.IncidentManagementSimple service? I'm working a web form that uses PHP's SOAP ...
This issue has been solved
Forum Discussion by michael.george | 12 Sep 2014 | 10 comments
I need a solution Hi All, I have KMS Server with windows server 2008 R2 with another location with VPN, this is working fine but when i have installed symantec endpoint protection ...
Forum Discussion by Mohd Saleem | 11 Sep 2014 | 2 comments
I need a solution What is the current position as to support for EV11 from Netbackup utilising the EV DB Agent ? I am running NBU 7602 with EV11 - will 7603 support EV11 ? AJ ...
Forum Discussion by SYMAJ | 11 Sep 2014 | 6 comments
I need a solution Guys, We have installed a client package on a Terminal Server(2012 r2) and have noticed after the installation is complete that Windows loses its activation. We ...
This issue has been solved
Forum Discussion by rishthesecond | 11 Sep 2014 | 8 comments
I need a solution Dear Friends, Could any one help me to script to have the following information in the netbackup email notification mail triggered by backup_exit_notify script. ...
This issue has been solved
Forum Discussion by susotest | 09 Sep 2014 | 3 comments
I need a solution Hi,   I would like to know which is the process that triggers liveupdate both auto-liveupdate or a manuall liveupdate on client end and also what process is ...
This issue has been solved
Forum Discussion by Jeshrel | 09 Sep 2014 | 8 comments
I need a solution Hi, The situation is we have Vault Cache (no shortcuts) and are piloting some virtual desktops without local storage. The lack of results from the EV archive in ...
This issue has been solved
Forum Discussion by EC at TW | 08 Sep 2014 | 4 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments