Video Screencast Help

Integration

Results for Integration

I need a solution As per the following thread, teradata backup is running on 7.6.0.2 http://www.symantec.com/connect/forums/teradata-ba...   We have a new master server ...
This issue has been solved
Forum Discussion by tollboy | 09 Oct 2014 | 3 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution My customer need to get log from exchange server for all user activities.If i found the location that contain many file of log such as .txt .log(now MS Exchange TEAM ...
This issue has been solved
Forum Discussion by Song-glod | 08 Oct 2014 | 3 comments
I need a solution Dear All, we have a windows based netbackup environment 1 master, 6 media servers. for reporting I found that it is easier to use linux (grep, awk, sed, ..) ...
This issue has been solved
Forum Discussion by Gergely B. | 07 Oct 2014 | 4 comments
I need a solution Dear Manager / Reviewer,       I had observed using Norton AV 20.4 that we receive alerts that Norton AV blocked Mallicious Attacks.   I ...
Forum Discussion by Rohan Sarker | 03 Oct 2014 | 0 comments
I need a solution   Hi, I am trying to install netbackup client in a chroot environment on Server. It is getting installed properly However the only issue I kind of see is it is ...
This issue has been solved
Forum Discussion by arun660 | 03 Oct 2014 | 2 comments
Novacoast Webinar Tue, 14 October, 2014 - 2:00 - 3:00 EDT RSVP Today ...
Event by ryanschoenherr | 02 Oct 2014 | 1 comment
I need a solution I have recently upgraded our Backup Exec to version 2014 on our media server which is running Server 2008 R2 (external auto loader tape backup unit via SAS cable).  ...
This issue has been solved
Forum Discussion by Grunt | 30 Sep 2014 | 3 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments