Video Screencast Help

Layer Definition File

Results for Layer Definition File

I need a solution   Using SEP 12 (latest). Due to SEP client proxy settings not being persisted on client side (see  ...
Forum Discussion by florin.d | 24 Aug 2012 | 3 comments
I need a solution Hello expert, I have NBU 7.1 server on windows server 2008 64 bit, Some client running CentOS 6.2 64 bit and Windows 2008 server 64 bit. With client Windows is OK ...
This issue has been solved
Forum Discussion by dembuongactro | 21 Aug 2012 | 2 comments
I need a solution This paper presents the thoughtful side of some teams after serious mistakes made by those who, after hiring some solutions in order to relax a little more concerned ...
This issue has been solved
Forum Discussion by Fabiano.Pessoa | 18 Aug 2012 | 4 comments
I need a solution Hello All, We are testing our IE8 virtual layer on WIN7 and have found that the BSO does not redirect sites to the vIE8 layer.  The Base IE is specified as IE9 and ...
Forum Discussion by Wadders | 10 Aug 2012 | 5 comments
I need a solution Hi Guys, We are encountering a problem in our SEPM. In Home tab, Latest from Symantec displays Information not available. Before, the version of the SEPM is 12.1 ...
Forum Discussion by kathleenjoieamulong | 25 Jul 2012 | 7 comments
I need a solution Dear All,   I would like to  ask. If SEP 12.1 RTM will be upgraded to SEPM RU1 MP1, does it has a feature of going back to SEP 12.1 RTM? How it is done? May I ...
Forum Discussion by Ishmael | 25 Jul 2012 | 7 comments
I need a solution currently running SEPM with gup FOR REMOTE LOcation and small amount of PCs remote site 10/12/7 qty i want to shedule content download as required interent live ...
Forum Discussion by HAROONKHANZ | 20 Jul 2012 | 3 comments
I need a solution HI all, require some explanations on restoration of the SharePoint archive. setup:- EV Server – Windows 2008 x64 R2 standard Edition EV Sql Server - ...
This issue has been solved
Forum Discussion by chetan_k32 | 12 Jul 2012 | 2 comments
I need a solution   Hi All, while running the sharepoint archiving task in report mode i found below error for so many files. *** Error *** - Unable to load list metadata: ...
Forum Discussion by chetan_k32 | 04 Jul 2012 | 8 comments
I need a solution Dear masters , I have a scenario to try backup/restore of tablespaces on my production Oracle servers. my environment :  Oracle 11g-R2 (OEL 5.5)  -  Netbackup ...
Forum Discussion by f.dashti | 04 Jul 2012 | 4 comments