Video Screencast Help

Layer Definition File

Results for Layer Definition File

When generating a new IE6 layer the build process takes a long time because it has to download all the required files, and then unpack them. While the process is a bit shorter when ...
Video by Gene Kupfer | 05 Oct 2012 | 0 comments
I need a solution I am trying to import a layer into a Windows 7 64-bit client using NS 7. I am creating a task using the Software Virtualization Command. I am able to import the ...
Forum Discussion by prsegtek | 04 Mar 2011 | 1 comment
I need a solution Hi, I need a Layer Definition File (ldf) for an IE7 on Windows 7. I only find the ldf file for XP Also I need a German Version of the ldf File.   ...
This issue has been solved
Forum Discussion by rene.piuk | 07 Mar 2011 | 3 comments
I need a solution I am trying to create a layer with a specific software that my client uses, but the software also requires that Microsoft Office be installed, if not the setup will ...
Forum Discussion by prsegtek | 25 Feb 2011 | 2 comments
LDF Extender is a free for use automation tool developed by Gene Kupfer. It is designed to speed up delivery of IE6 layers with customizations that are described by Karl Bunnell in ...
Video by Gene Kupfer | 27 Nov 2012 | 6 comments
I need a solution 1. NO ONE IS ANSWERING THE PHONE ANYWHERE AT SYMANTEC 2. YOUR PHONE SYSTEM IS REPORTING 1 MIN THEN OVER AN HOUR 3. I WAS ON HOLD OVER TWO HOURS 4. I HAVE ...
Forum Discussion by dnoble@aspdd.com | 24 Feb 2011 | 7 comments
I need a solution Hi all, I'm doing some application package, and I would like to change the working folder of my application streaming shortcut to %userprofile%\Documents ...
This issue has been solved
Forum Discussion by gsalerno | 23 Mar 2011 | 11 comments
I need a solution Hi all,   I'm trying to create a layer of shockwave player but I have a problem when I'm loading the layer and trying to open a shockwave website. ...
This issue has been solved
Forum Discussion by gsalerno | 25 Feb 2011 | 3 comments
I need a solution I installed a fresh server install 2003 32 bit and new SEP ver 11 freshinstall and fresh install of sep on the clients.  For a while everythy was working fine but now ...
This issue has been solved
Forum Discussion by MBOHNENKEMPER | 09 Feb 2011 | 31 comments
I need a solution I have come across a problem with Service Desk 7 MR2 When I log an incident using the Basic Incident form on behalf of another user.  The user I have logged the ...
Forum Discussion by Desmond Sanders | 02 Feb 2011 | 0 comments