Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Licensing

Results for Licensing

I need a solution Dear All, please advise how many backup agent license is required for a domino cluster x1 itraveler x1 thx Tony Each machine with Domino Each ...
Forum Discussion by tony.wu | 24 Oct 2014 | 1 comment
I have tried many searches in my Licence catalog and most do not work - here are a list of some of them: Advanced seach of Product Family "Storage Foundation" only brings up 2 of at least 6 Solaris licences Advanced seach of Product ...
Idea by mikebounds | 24 Oct 2014 | 0 comments
I need a solution We've got a license for Backup Exec 2012.  Can we upgrade to 2014 or is a new license required?  Also, 2012 version 14 is not the same as 2014, or is it? Hi ...
Forum Discussion by MilesDeep | 23 Oct 2014 | 4 comments
I need a solution Hello Recently i migrated Opscenter from AIX to W2012 and now i can not run a SQL Query. I have problem with my license? I lost my license of Opscenter? ...
Forum Discussion by Maialen Zufiaurre | 23 Oct 2014 | 1 comment
I need a solution Hello Guys,   Quick question.   I have attached two screen shots displaying the licensing information to our newly upgraded BackupExec server (upgraded ...
Forum Discussion by systematic92 | 22 Oct 2014 | 2 comments
I need a solution Greetings,  Please find the attachment and let us know if AOFO option is disabled or we don't have relevant license for it.  Thanks In Advance, ...
Forum Discussion by sk7777 | 20 Oct 2014 | 2 comments
I need a solution Hi. I got 3x Backup Exec 2014 servers with Agents and options installed.   Question. 1. If I buy the ESO, do I need to purchase additional BE 2014 ...
Forum Discussion by pmevalenzuela | 20 Oct 2014 | 13 comments
I need a solution Hi all, My customer have only 3 drive tipology: 1) LTO2 2) LTO3 3) LTO5 They want to add new drive LTO6, are there  some problems about this? for ...
Forum Discussion by Rick80 | 20 Oct 2014 | 4 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway.   0/19/2014 06:03:06 - begin writing ...
Forum Discussion by Yuvi | 19 Oct 2014 | 1 comment
No I need a solution Do you have to buy licenses for virtual servers on vmware or hyper-v? ...
This issue has been solved
Forum Discussion by paulta | 19 Oct 2014 | 2 comments